Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - CE mural gaz: pas de puissance en grand débit d'eau [8834]
Lol
08-02-2021 à 22h05
Bonjour,
Je viens d'installer un chauffe-eau (acheté d'occasion) e.l.m leblanc LM9TS.
La veilleuse fonctionne. Je dois ouvrir le robinet d'eau chaude sur un petit débit pour que les rampes s'allument. Si j'ouvre le robinet à fond, la veilleuse s'éteint et les rampes ne fonctionnent pas.
Une fois que les rampes sont allumées (les flammes me semblent un peu basses), l'eau ne chauffe presque pas et les rampes se coupent systématiquement au bout de 10 secondes environ (avec un bruit qui fait "clac").
Avez-vous une idée d'où pourrait venir le problème ? J'ai un deuxième chauffe-eau du même type, mais plus ancien, que j'ai essayé et il se produit la même panne.
Ma pompe à eau a un débit de 10l/min et une pression de 1.5 bars.
Merci par avance.

Laurent, 5 msg, 48 ans. Boutenac (FR-11). Capucine Lexa Lexa 1984 sur Trafic p1100. 94000 km.
 Citer Alerter [97251]
Japy
08-02-2021 à 23h27
Acceder au profil du membre
bonsoir
Je dirais "manque de pression/débit gaz"
Japy

Jean-pierre, 117 msg, 68 ans. Maron ( Indre En Berry ) (FR-36). Profilé MacLouis MC4 880G,Fiat Ducato 2.3 130cv de 2019
 Citer Alerter [97252]
publicité
08-02-2021 à 23h27
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-


Charly
09-02-2021 à 09h23
Acceder au profil du membre
Pareil. Pb d'alimentation en gaz.

A l'avenir, Laurent, merci de composer un titre explicite (probleme de chauffe-eau au gaz: bof...)

Charly, Administrateur,17174 msg, 58 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [97258]

Message modifié le 2021-02-09 13:03:09 par Charly.
Paul74
10-02-2021 à 09h54
Acceder au profil du membre
Bonjour,

L'eau arrive au CE, le CE chauffe et s'arrête grâce au thermostat. Normal !

Car l'eau chaude n'évacue pas assez lors de l'ouverture du robinet.

Il serait utile d'opérer un nettoyage du circuit afin d'enlever le calcaire qui s'est déposé.
Voir également si un ou des filtres ne seraient pas colmatés par le calcaire.

Paul, 486 msg, 73 ans. (FR-74). Profilé Adria Matrix 590 sur Fiat 130 CV, 2015
 Citer Alerter [97284]

Messages déplacés le 2021-02-10 10:01:36 par Charly.
Lol
10-02-2021 à 18h11
Bonsoir,
Je découvre le site et je ne maîtrise pas encore ce forum. Après avoir écrit une première fois un message, j'ai posté ce second message identique car je pensais que le premier n'avait pas été publié (je n'arrivais pas à le retrouver sur le forum). Veuillez m'en excuser. A l'avenir, j'essaierai de mettre un titre plus précis.
Je vais nettoyer le circuit d'eau et vérifier les filtres. Je vous tiendrai au courant de l'avancée.
Quand à la pression du gaz, comment peut-on vérifier si elle est suffisante ?
Merci.

Laurent, 5 msg, 48 ans. Boutenac (FR-11). Capucine Lexa Lexa 1984 sur Trafic p1100. 94000 km.
 Citer Alerter [97313]
Bepcci
10-02-2021 à 18h29
Bonjour à tous,

Attention, il vous faut impérativement un modèle à basse pression car ceux destinés aux habitations ont une pression d'eau beaucoup plus importante : donc à bannir !

Cordialement,

Bernard 84120

Bernard, 10 msg, 74 ans. Pertuis En Luberon (FR-84). Bernard et Agnès, jeunes retraités à Pertuis en Luberon 84
 Citer Alerter [97316]
publicité
10-02-2021 à 18h29
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-

Lol
18-02-2021 à 20h25
Bonsoir,
Je n'arrive toujours pas à résoudre mon problème de chauffe-eau.
Je l'ai détartré et démonté pour vérifier certaines pièces.
La pression du gaz a l'air bonne (les brûleurs de la plaque de gaz ainsi que le chauffage au gaz fonctionnent bien). La pression de l'eau également.
La veilleuse fonctionne correctement mais les brûleurs des rampes soient ne s'allument pas et la veilleuse se coupe également, soient se mettent en marche et se coupent au bout d'environ 10 secondes.
Par contre, la membrane me semble un peu rigide. Le problème est que je n'arrive pas à en trouver une neuve (la pièce ne se fait plus).
Auriez-vous une idée pour la remplacer ?
Merci.
Cordialement.


Laurent, 5 msg, 48 ans. Boutenac (FR-11). Capucine Lexa Lexa 1984 sur Trafic p1100. 94000 km.
Alerter [97724]
7 messages.    - CE mural gaz: pas de puissance en grand débit d'eau - Lu 229 fois. [8834]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-