Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - Question sur chargement batterie auxiliaire à partir de l'alternateur [8712]
Bohallien
06-01-2021 à 14h01
Coucou la communauté

Voilà depuis que j'ai mon camping-car actuel Mc Louis Tandy 615 de 2007 (1 an environ), je remarque une légère accélération du régime moteur après démarrage du véhicule qui se stabilise à 1200 tours.

Il suffit que j'accélère un petit coup vers 1800 tr/min environ pour que le régime redevienne normal vers 900 tr/min.

De but en blanc vous allez me dire qu'il faut changer l'alternateur ou le régulateur (ce qui a été fait par ailleurs pour ce dernier) sans résultat.

Seulement voilà, lorsque ma batterie auxiliaire n'est pas branchée ou si elle est complétement pleine (admettons que je débranche le 220v juste avant), mon régime moteur ne monte pas jusqu'à 1200tr/min et reste normal à 900 tr/min après le démarrage. C'est donc ma batterie auxiliaire qui serait la coupable.

L'explication logique est qu'au démarrage du véhicule, mon alternateur ne suffit pas à charger les deux batteries en même temps d'où une augmentation du régime moteur.

Cependant, je lis un peu partout que le couplage batterie ne se fait que lorsque la batterie moteur est pleine. Or dans mon cas, dès démarrage du véhicule ma batterie auxiliaire se charge (confirmation avec un voltmètre).

Etant ici précisé qu'une fois avoir mis un petit coup d'accélérateur afin de redescendre à 900trs/min le soucis ne se présente plus même si le véhicule reste à l'arrêt (et pour autant ma batterie auxiliaire continue à charger )
Une idée ?

Merci

Yoann, 133 msg, 34 ans. Gee (FR-49). Capucine MC LOUIS 615 2007 sur Fiat Ducato 2.3 130. 40000 km.
 Citer Alerter [95632]

Message modifié le 2021-01-06 14:03:22 par Bohallien.
Charly
06-01-2021 à 14h34
Acceder au profil du membre
coupleur-séparateur à changer, relai charbonné, un très grand classique. Pour éviter cela, lire Faites votre coupleur-séparateur vous-même .



Charly, Administrateur,16982 msg, 58 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [95637]
publicité
06-01-2021 à 14h34
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-


Bohallien
06-01-2021 à 14h52
Merci Charly pour ton retour.

Le coupleur/séparateur est intégré dans mon NE 185 qui a été envoyé en automne 2020 à une société sur Nantes pour un check-up complet (A ce moment j'avais un problème de couplage batterie moteur/auxiliaire et mon frigo DOMETIC AES ne passait pas automatiquement en 12v moteur allumé --> problème réglé à cause d'un simple fusible de cramé dans mon compartiment de fusible). Mon NE 185 fonctionne correctement selon la société.

Ma carte NE 185 devrait donc être à exclure vu que le problème existait déjà avant l'envoi au professionnel.

Le véhicule à 40.000 km donc pas de bol si ce sont les charbons !

Je lorgne sur une batterie lifepo depuis pas mal de temps. Son installation nécessitera l'achat d'un chargeur DC/DC. J'imagine qu'un coupleur/séparateur est déjà intégré dedans.

Je vais quand même étudier ta proposition de coupleur/séparateur à faire sois même en attendant.

Yoann, 133 msg, 34 ans. Gee (FR-49). Capucine MC LOUIS 615 2007 sur Fiat Ducato 2.3 130. 40000 km.
problème réglé à...[/cite]"', 'message_saisi');">  Citer Alerter [95638]

Message modifié le 2021-01-06 15:39:57 par Bohallien.
Bohallien
06-01-2021 à 14h54
Oups j'ai mal lu ton message.

Je pensais que tu parlais des charbons de l'alternateur !

Yoann, 133 msg, 34 ans. Gee (FR-49). Capucine MC LOUIS 615 2007 sur Fiat Ducato 2.3 130. 40000 km.
 Citer Alerter [95639]
Charly
06-01-2021 à 15h11
Acceder au profil du membre
utilise le bouton "Modifier"

Charly, Administrateur,16982 msg, 58 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [95640]
Yannick77
06-01-2021 à 17h10
Acceder au profil du membre
Si les charges s'effectuent correctement, le fait de donner un petit coup d'accélérateur après avoir démarré ne doit pas poser de problème.
J'avais également ce petit détail sur mon précédent camping-car mais ça laissait simplement le voyant de charge allumé.

Maintenant, un régime maintenu à 1200 t/mn au démarrage peut venir également de la pompe dont la commande équivalente au "starter" n'est pas bien ramenée à sa position de base.

Yannick, Modérateur,3894 msg, 72 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [95644]
publicité
06-01-2021 à 17h10
Lien commercial -1-

Bohallien
06-01-2021 à 19h25
Effectivement Yannick ce n'est pas vraiment un problème en soi.

Si c'était un problème de pompe alors le fait d'enlever la batterie auxiliaire ne changerait rien, contrairement à mon cas ? Non ?

Yoann, 133 msg, 34 ans. Gee (FR-49). Capucine MC LOUIS 615 2007 sur Fiat Ducato 2.3 130. 40000 km.
Alerter [95650]
7 messages.    - Question sur chargement batterie auxiliaire à partir de l'alternateur - Lu 142 fois. [8712]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-