Nouvelle discussionNouveau message Derniers messages Recherche forum
58 messages.      1 2 3 4 5 6   - batterie auxilliare se decharge en roulant [8621]
Yby
05-01-2021 à 14h38
Bonjour
J ai vérifié les fusibles
Ils sont bons ( helas)
Je continue de chercher
Ybyn

Yves, 71 msg, 66 ans. Chambery (FR-73). Capucine ADRIA 660 SP 2006 sur FIAT 2.8 L JTD. 92000 km.
 Citer Alerter [95574]
Menhir
05-01-2021 à 17h46
Bonsoir,

As tu vérifié comme j'ai écris plus haut la présence du 12v sur les fiches 16 et 22 une fois le contact mis ?

Jean Philippe, 1989 msg, 57 ans. Louey (FR-65). Capucine Adria coral 660SP Ducato 3L 160cv , 2008, 40000km
 Citer Alerter [95587]
publicité
05-01-2021 à 17h46
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


Yby
05-01-2021 à 18h42

pas encore

j'ai fait au plus simple et au "moins froid"
je te dis pas la "caillante" depuis qu'il a neige
il doit faire une température négative dans le camion
mais je te tiendrais au courant des que j 'aurais fait le test

bonne s oiree

yby


Yves, 71 msg, 66 ans. Chambery (FR-73). Capucine ADRIA 660 SP 2006 sur FIAT 2.8 L JTD. 92000 km.
 Citer Alerter [95597]
Yby
06-01-2021 à 16h46
hello swing jazz

merci pour tes conseils

l elec c est mon angoisse dans le camion !!!!!!!!

demande moi de la plomberie monter des phares des feux de recul decouper la calandre
ca c'est basic

+ - relais inter ca je maitrise
mais le reste c est de la sorcellerie

le bouton est bien bascule sur gel

les deux 30 AMPERES FONCTIONNENT

je pense avoir trouve l origine
le frigo !!!!!!!!!!!!!qui fonctionne bien mais qui semble t il fait chutter l amperage et le voltage de la batterie
normalement c est branche sur la batterie moteur c est bien ca ?

BATTERIE MOTEUR MOTEUR en marche...........JE MESURE 14.35 VOLTS aux bornes
BATTERIE AUX :MOTEUR EN MARCHE JE MESURE 12.74 VOLTS aux bornes
entre les deux 1.50m de fil

avec seulement une rampe de led alumee qui consomme "peanuts"

DECOURAGEANT
SALUT YBY





Yves, 71 msg, 66 ans. Chambery (FR-73). Capucine ADRIA 660 SP 2006 sur FIAT 2.8 L JTD. 92000 km.
 Citer Alerter [95642]
Yannick77
06-01-2021 à 17h02
Acceder au profil du membre
Le frigo, dans sa configuration 12 V. fonctionne bien sur le 12 V mais débité par l'alternateur. Donc, selon la façon dont le moteur tourne, et en fonction de la position du coupleur il "pompera" sur le débit de l'alternateur plus ou moins.

Le but, c'est qu'il ne doit jamais s'alimenter sur la batterie si l'alternateur n'est pas en état de l'approvisionner au minimum.


Yannick, Modérateur,3881 msg, 72 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [95643]
Yby
06-01-2021 à 19h28
BONSOIR MENHIR

MEILLEURS VOEUX
DE BELLES BALLADES !!!!!!!


J'ai testé les cosses Que tu m'avais désigné

16 ET 22 sur mon ebl
le testeur donne respectivement

14.01 et 13.97 VOLTS

JE TE PASSE AUSSI LES PHOTOS DE MON PANNEAU DE CONTROLE
C EST GRAVE DOCTEUR ?


Yves, 71 msg, 66 ans. Chambery (FR-73). Capucine ADRIA 660 SP 2006 sur FIAT 2.8 L JTD. 92000 km.
 Citer Alerter [95651]
Yby
06-01-2021 à 19h29

panneau controle

Yves, 71 msg, 66 ans. Chambery (FR-73). Capucine ADRIA 660 SP 2006 sur FIAT 2.8 L JTD. 92000 km.
 Citer Alerter [95652]
Cyril16
06-01-2021 à 19h48
Bonsoir,
Je redonne le fonctionnement quasi systématique des frigo à absorption sur nos camping car.
Valable dans 99% des cas, sauf (et c'est assez courant, bidouillage ulterieur) :

Résistance 12V RACCORDÉE DIRECTEMENT SUR LA BATTERIE CELLULE.
Ensuite 2 cas de figure suivant les modèles de frigo. :
- soit un relai commandé par +12 APC est intercalé sur cette ligne d'alimentation
- soit une info D+ est amenée directement à l'électronique du frigo.

Ce qui signifie que si l'info D+ ou le 12V APC à été "truqué", le frigo peut très bien fonctionner au 12V, même en l'absence d'une recharge de la batterie aux par l'alternateur.
On peut aussi imaginer un relai resté collé...

Cyril, 1196 msg, 42 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [95654]
Menhir
06-01-2021 à 20h21
Bonsoir,

Donc le signal qui vient du porteur pour dire à l'EBL que le moteur est en marche arrive bien, et 12.74v sur la batterie cellule moteur en marche, c'est pas normal.
Comme il y a 14.35v sur la batterie porteur moteur en marche aussi, l'alternateur fonctionne bien.
Reste la commutation sur la bat cellule qui ne passe pas et le panneau solaire qui ne charge pas non plus.
Si tous les fusibles visibles sont testés bon ( pas de visu mais en les testant un par un au métrix une fois sorti de leur logement) , il y a en interne sur le schéma, un shunt 30A, il est possible que ce shunt ai sauté.
Ca justifierai l'absence de charge et de l'alternateur et du PS.
Le shunt est un style de fusible qui renvoie la consommation instantanée à ton ampèremètre sur le tableau de commande.
Il faudrait que tu vérifies si cet ampèremètre bouge quand tu allumes les lumières du camping-car ou quand tu démarre le moteur, s'il ne bouge pas c'est qu'il ne mesure rien, donc le shunt à sauté.


Jean Philippe, 1989 msg, 57 ans. Louey (FR-65). Capucine Adria coral 660SP Ducato 3L 160cv , 2008, 40000km
 Citer Alerter [95656]
publicité
06-01-2021 à 20h21
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-

Cyril16
06-01-2021 à 20h32
Il suffirait d'ouvrir l'ebl pour y découvrir un relai HS....
Enfin c'est une piste (qui a déjà donné des résultats).

Si 12V moteur arrive à l'entrée de l'ebl, ainsi que l'info d+, ce que je ferai :
Ouvrir l'ebl pour suivre ces deux "signaux" à l'intérieur. Il y a forcément un endroit où il y a rupture "de la chaîne".

Cyril, 1196 msg, 42 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [95657]
58 messages.      1 2 3 4 5 6   - batterie auxilliare se decharge en roulant - Lu 2170 fois. [8621]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-