Nouvelle discussionNouveau message Derniers messages Recherche forum
20 messages.      1 2 - [Fiat Ducato X250] Panne clignotant avant droit, warning ok [8243]
Yannick77
04-09-2020 à 19h13
Acceder au profil du membre
C'est surement une mauvaise connexion du fil de masse.
Attention aux connecteurs sur des masses rouillées ou peintes.
Si c'est le plus qui n'arrive pas (attention clignotant: un coup ça marche, un coup ça marche pas, un coup...), il s'agit sans doute d'une connexion entre 2 fils qui est foireuse.
Les centrales clignotantes sont rarement en panne.
Essaie en inversant les 2 circuits en sortie de celle-ci.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90364]
Sacav1
04-09-2020 à 21h23
Merci pour tes conseils. Pour le coup maintenant le clignotant avant droit ne fonctionne même en warning... il ne fonctionne plus du tout.

Il faudrait donc que je trouve la centrale clignotante sur le ducato.
Sais tu ou elle se trouve ? Derrière le tableau de bord, dans une boîte fusible dans le moteur ?

Merci

Marc, 25 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [90374]
publicité
04-09-2020 à 21h23
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-


Mickael64
05-09-2020 à 13h22
Sur les schémas électrique les relais clignés se trouvent sur le pied de montant derrière la porte passager, mais sur un intégral évidemment il n'y es pas...
J'ai passé une journée a chercher et je n'ai pas trouvé ce relai.
On entend dans le tableau de bord sous le volant celui qui clignote rapidement, j'ai démonter et il n'y a pas de relai, c'est seulement sonore pour le conducteur j'imagine, mais moi mes clignos a droite, ont le bruit rapide mais clignote normalement en réel, celui de l'arrière et latéral puisque l'avant ne fonctionne pas.
Donc il y a un autre relai réel, j'ai laisser les clignos allumé, fait le tour a l'oreille de tout et je l'ai jamais repérer...
J'ai mis en parallèle sur celui de l'aile et j'ai laissé tomber, ça ma saouler.

Mickael, 187 msg, 40 ans. Monein (FR-64). Integral Tec roter I590, Iveco 3l 160 cv
 Citer Alerter [90403]
Cyril16
05-09-2020 à 14h30
Messieurs, vous possédez des véhicules multiplexés.
Inutile de chercher un relai isolé comme au "bon vieux temps". La gestion des clignotants est intégrée sur la platine en dessous, à gauche du volant. Nommé uch chez certains constructeurs, bsi chez PSA, .....

A moins d'avoir les compétences en électronique pour intervenir au plus près, les pannes sont aujourd'hui souvent résolues en remplaçant le dit boîtier, avec la facture qui va avec.

Cependant, Yannick à raison, et je penche également pour un pb sur le faisceau....
Parfois c'est vicieux. Il m'est arrivé de découvrir du cuivre brûlé dans un câble dont la gaine ne trahissait absolument pas le mal....
Petit indice, les parties brûlées se trouvent très souvent à proximité des connecteurs. On parvient souvent à un diag en remplaçant un par un des parties de conducteur avec un fil volant, et un peu de méthode / logique.

Cyril, 1059 msg, 41 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [90407]
Yannick77
05-09-2020 à 15h24
Acceder au profil du membre
Bien que n'ayant pas encore ouvert mon nouveau véhicule à cet endroit là, je pense pouvoir affirmer que le bandeau à plusieurs boutons, situé au centre du tableau de bord, comporte le bouton rouge de Warning qui n'est qu'un interrupteur à double circuits et que celui-ci enclenche, comme la commande des clignotants une centrale qui ressemble à un simple relai.

Pour déterminer ou celle-ci se situe, il faut tendre l'oreille.
Mais, pour déterminer l'origine de la panne, si le clignotement fonctionne, même partiellement ou anormalement, c'est entre ces 2 organes et les lampes qu'il y a un problème.

Si sur mon précédent camping-car la centrale se trouve sous le bloc porte-fusibles au dessus des genoux du passager, il semble bien que sur cette version, il soit derrière ce bouton de commande.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90410]
Sacav1
13-10-2020 à 05h59
Bonjour,

Je deterre le sujet car j'ai un peu avancé dans mes recherches.

En branchant le multimetre dans les faisceaux des deux phares avant, j'ai vu que le clignotant gauche qui fonctionne varie entre 10 et 12v alors que le droit qui ne marche pas varie entre 8 et 10v.

D'où peut venir cette perte de tension selon vous ?

De plus chose étrange, quand tout est éteint et pas de clé sur le contact, j'ai quand même une tension de 10v sur le clignotant gauche qui fonctionne et une de 8v sur le droit qui ne fonctionne pas...

Normalement à l'arrêt on devrait être à 0v puis voir une alternance 0-12v en fonctionnement non ?

Marc, 25 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [92140]
Yannick77
13-10-2020 à 09h20
Acceder au profil du membre
Attention aux appareils de mesure numériques.
Si c'est le cas, ils arrivent à trouver des tensions baladeuses simplement en les bougeant ou en les connectant à n'importe quoi.
Seul un appareil à galvanomètre ne présentera pas ce défaut;
Si votre appareil est mixte, au moment de cette lecture bizarre, surveillez votre aiguille.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [92144]
Lori35
13-10-2020 à 11h10
Acceder au profil du membre
Faire une petite bidouille "fils + ampoule" pour tester.

Loïc, 2173 msg, 67 ans. Région Redon (FR-35). Profilé CHALLENGER Magéo 119eb 2013 Fiat Ducato 2,3L 130cv
 Citer Alerter [92150]
Sacav1
13-10-2020 à 16h19
Mon multimetre me sort 8v a droite et 10v a gauche quand tout est éteint uniquement sur les bornes des clignotants. Tout les autres feux sont bien à 0 sans clé ou 12v quand on les allument.

Je ne pense donc pas que soit un problème de précision de l'outil.

Marc, 25 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [92153]
publicité
13-10-2020 à 16h19
Lien commercial -41-

Yannick77
13-10-2020 à 16h28
Acceder au profil du membre
Je n'ai pas parlé d'imprécision mais du fait qu'il lui arrive, quand il n'est pas franchement connecté, de capter des courants induits (dans son environnement) et de nous les présenter comme des mesures.

Reprends tes mesures, une fois avec le câblage en place (donc fils connectés à la lampe) et une seconde fois avec les fils débranchés, sans mettre tes doigts sur les pointes de touche. Donnes nous les résultats obtenus (tensions et sens du courant)

Observes également, en restant connecté lors des mesures, si leur valeur a tendance à varier dans un sens ou dans l'autre, régulièrement.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
Alerter [92154]
20 messages.      1 2 - [Fiat Ducato X250] Panne clignotant avant droit, warning ok - Lu 658 fois. [8243]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-