Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.   1 2   - Feux de gabarit avant en panne sur intégral [8331]
Geo30
26-09-2020 à 08h58
Bjr
Les feux de gabarit avant ne s allument plus.Tous les autres fonctionnent.Les fusibles sont tous ok.Puis je les branchés sur les veilleuses.Ca fait 3 jours que je cherche,je fatigue.
Merci de vos lumières.

Georges, 1091 msg, 68 ans. Ales (FR-30). [mon blog] integral Flair Niesmann Bischoff 2003 sur Iveco. 110.000km
 Citer Alerter [91425]

Message modifié le 2020-09-27 11:12:04 par Charly.
Cyril16
26-09-2020 à 15h07
Bonjour Georges.
Le véhicule est il équipé d'une centrale "EBL" ?
Si c'est le cas, certains modèles gèrent les feux de gabarit, et l'on y trouve 2 fusibles dédiés, un pour chaque côté.

Cyril, 1059 msg, 41 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [91453]
publicité
26-09-2020 à 15h07
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-


Yannick77
26-09-2020 à 15h25
Acceder au profil du membre
Effectivement, comme les feux de gabarit font partie de la cellule, les constructeurs récupèrent l'information des veilleuses et les gèrent souvent via la centrale, en les connectant par l'intermédiaire d'un relai et d'un fusible de celle-ci.
Le problème est que certaines centrales ont des circuits protégés autrement que par relais.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [91455]
Geo30
26-09-2020 à 18h29
Bjr,Cyril
L EBL,est ce la centrale qui gère la cellule?
Si oui,je n ai pas regardé. Demain je commencerai par là.
Merci
Geo30

Georges, 1091 msg, 68 ans. Ales (FR-30). [mon blog] integral Flair Niesmann Bischoff 2003 sur Iveco. 110.000km
 Citer Alerter [91469]
Yannick77
26-09-2020 à 18h37
Acceder au profil du membre
EBL est une marque.
Il se pourrait que ta centrale soit de cette marque (ou pas).
Si c'est un système mono-bloc, tout est raccordé derrière le tableau de commande et il est fort peu probable qu'il y ait des fusibles.
Par contre, si tu dispose d'un système en 2 éléments, tu dois trouver la centrale sous un siège ou une banquette et là, tu auras des fusibles et, en plus, un connecteur d'entrée des feux d'origine ainsi qu'un autre pour la sortie.
Si tu peux nous mettre une photo ...

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [91470]
Geo30
28-09-2020 à 20h20
Je cherche toujours.Ça avance très lentement.


Georges, 1091 msg, 68 ans. Ales (FR-30). [mon blog] integral Flair Niesmann Bischoff 2003 sur Iveco. 110.000km
 Citer Alerter [91569]
Pascal44
28-09-2020 à 21h17
chez moi c'est les cosses qui s’oxydent !

Pascal, 1834 msg, 51 ans. (FR-44). intégral Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [91570]
Geo30
29-09-2020 à 07h09
C est ce que je fais actuellement.Je change les cosses oxydées,systématiquement.C est long.
Feux de gabarit allumé, le simple fait de remettre le cabochon en place,plus d éclairage sur ce feu .Bizarre.C est comme si j avais un courant résiduel.Les cosses sont ok,l ampoule aussi.Si j alimente le câble depuis la prise située dans le compartiment moteur,ça marche.
Fusibles ok.Je cherche toujours.


Georges, 1091 msg, 68 ans. Ales (FR-30). [mon blog] integral Flair Niesmann Bischoff 2003 sur Iveco. 110.000km
 Citer Alerter [91577]
Yannick77
29-09-2020 à 15h28
Acceder au profil du membre
Si le fait de remettre le cabochon (enveloppe plastique du feu, je suppose) arrête le fonctionnement, c'est qu'il y a un faux contact dans l'alimentation de celui-ci.
N'oublies pas qu'un intégral a une coque isolante et que le feux doit être alimenté par 2 fils, lesquels doivent être connectés correctement.

Yannick, Modérateur,3467 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [91583]
publicité
29-09-2020 à 15h28
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-

Gigi34
02-10-2020 à 12h10
Bonjour.
Est ce que ton véhicule est multiplexé , si oui le défaut n'est pas évident à chercher. automemo.free.fr
Je dis cela car je viens de vivre le même pb, un copain en me suivant un soir de balades m'a signalé que je n'avais plus de feux arrières D et G, j'ai tout de suite pensé à l'installation de ma caméra de recul additionnelle ,il y a qq mois.
Avant j'ai fait des tests, et en fait je me suis aperçu que les ampoules s'allumaient bien mais qq secondes seulement !
J'ai démonté le cache et j'ai supprimé le seul fil que j'avais branché sur un fil de masse uniquement. Dès que j'ai enlevé ce fil, le défaut a disparu.
C'était bien la centrale qui détectait ce fil et coupait les feux !
Le meilleur c'est que je me suis aperçu que la caméra fonctionnait sans ce fil de masse, surement grace à la masse du cable vidéo. Ce qui m'étonne c'est que la centrale ne m'ait pas envoyé d'alarme sur le tableau de bord.
Gigi

Jean-jacques, 31 msg, 66 ans. Lavérune (FR-34). Burstner IT 726 G sur Fiat 130cv
 Citer Alerter [91658]
13 messages.   1 2   - Feux de gabarit avant en panne sur intégral - Lu 369 fois. [8331]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-