Nouvelle discussionNouveau message Derniers messages Recherche forum
17 messages.   1 2   - Echangeur chauffage ALDE [8289]
BleuSideral
13-09-2020 à 18h13
Acceder au profil du membre
Je ne trouve pas comment mettre en service l'échangeur de chaleur pour le circuit ALDE sur le Mercedes 316 , je n'ai pas de vanne près de l'échangeur , les tuyaux partent du côté du bloc de ventilation au-dessus du moteur en passant en dessous du siège passager , sous le châssis et remonte au compartiment moteur .
Je n'ai rien en documentation .
Peut-être , d'après ce que j'ai compris , la commande se fait sur le tableau de bord mais je sais pas quel bouton ?

Fabrice, 3503 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [90803]
Yannick77
13-09-2020 à 18h33
Acceder au profil du membre
Il me semble que le tableau que tu nous présentes ne gère que le chauffage cabine.
Normalement (à vérifier), la vanne qui permet de connecter le circuit de chauffage avec celui du porteur se trouverait sous le capot, en arrière d'un des phares.

Yannick, Modérateur,3402 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90805]
publicité
13-09-2020 à 18h33
Lien commercial -1-


Swingjazz
13-09-2020 à 18h40
Acceder au profil du membre
Salut Fabrice et Yannick,

moi il est sous le siège passager.

Salem, Modérateur,1213 msg, 67 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [90806]
BleuSideral
13-09-2020 à 19h03
Acceder au profil du membre
Bonjour Salem, on a pas le même modèle, j'ai pas de vanne manuelle sous le siège !
Yannick, il y à une electrovanne sous le bloc ventilation, c'est là, comme j'expliquais, que les tuyaux de l'échangeur arrivent, donc commande électrique...

Fabrice, 3503 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [90808]

Message modifié le 2020-09-13 19:07:08 par BleuSideral.
Swingjazz
13-09-2020 à 19h19
Acceder au profil du membre
oui effectivement c'est piloté par cette électrovanne.

Tu dois avoir un interrupteur au tableau de bord?

Salem, Modérateur,1213 msg, 67 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [90810]

Message modifié le 2020-09-13 19:19:54 par Swingjazz.
Yannick77
13-09-2020 à 19h25
Acceder au profil du membre
Peut-être un couplage automatique quand la commande ALDE est enclenchée et le moteur en fonction ??

Yannick, Modérateur,3402 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90811]
Membre6612
14-09-2020 à 08h54
Bonjour Fabrice.
www.alde.co.uk

voici une adresse si cela peut aider.
tu as notamment une vidéo sur l'échangeur alde.

logiquement ta vanne quart de tour se trouve dans une trappe faux plancher du coté conducteur sous les tapis …..attention je dis logiquement , mais regarde aussi du coté passager et bien sur au milieu du plancher entre les deux sièges avant.

tout en restant dans la logique "d'avant" cette vanne est au plus prêt du moteur mais à l'intérieur du c.c et le tuyau à l'époque passé aussi le plus prêt ,dans une gaine protégée , du conduit échappement.

en remontant ce tuyau tu devrais trouvé la vanne de communication.

cela s'était sur une majorité de porteurs,mais d'autre ont ou ont eu , une vanne dans le compartiment moteur sur le gros tuyau noir ………….et d'autres porteurs avaient une vanne electro qui se commandait au tableau du camping car.

regarde aussi dans le bloc moteur du coté du maitre cylindre de freins ,si sur un tuyau tu ne vois pas une vanne quart de tour ou similaire cela s'est vu aussi.

et en dernier lieu , regarde aussi si a la base de ton radiateur moteur si sur un raccord T, tu 'as pas cette fameuse vanne .normalement c'est une vanne à bille.

A+

Membre6612, 1065 msg. Ce membre n'est plus inscrit.
 Citer Alerter [90833]

Message modifié le 2020-09-14 09:15:02 par Papy62350.
BleuSideral
14-09-2020 à 08h59
Acceder au profil du membre
Salut Jean Luc
Et non, ça c'est pour les Ducato !!
Pas de vanne pour moi, et j'ai vérifié, les tuyaux font 3 km en passant par dessous la cellule pour rejoindre le groupe ventilo dans le compartiment moteur ! Ça fait d'ailleurs de sacrés déperditions de chaleur car non isolés en-dessous !
Mais Charly sait mais veux pas le dire m

Fabrice, 3503 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [90834]
Charly
14-09-2020 à 12h22
Acceder au profil du membre
à quoi sert le bouton marqué I/O en bas, à droite de la pendule ?

Charly, Administrateur,16398 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [90848]
publicité
14-09-2020 à 12h22
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-

Pascal44
14-09-2020 à 13h36
moi j'ai une vanne de cachée !
sous la table il faut ouvrir une petite trappe, d'un tout petit rangement, puis dans le doublage en CP il y a une petite ouverture pour accéder à la vanne !!!

Pascal, 1784 msg, 51 ans. (FR-44). intégral Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [90851]
17 messages.   1 2   - Echangeur chauffage ALDE - Lu 344 fois. [8289]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19