Nouvelle discussionNouveau message Derniers messages Recherche forum
15 messages.   1 2   - [Fiat Ducato X250] Panne clignotant avant droit, warning ok [8243]
Sacav1
30-08-2020 à 15h33
bonjour tout le monde,

Sur notre porteur fiat ducato de 2011 nous avons une panne étrange.

Il y a quelques temps le clignotant avant droit ne fonctionnait pas en mode clignotant mais ok en mode warning.
Aujourd'hui il ne fonctionne plus en mode warning.

J'ai interchange les ampoules et le connecteur avec le côté gauche et rien ne change.

Les clignotants retro et arrière droit fonctionnent bien donc je ne pense pas que ça vienne du commodo.

Les petites ont joué avec le bouton de warning... le problème peut il venir de ce bouton ? En le débranchant le problème reste.

Je n'ai pas trouvé de fusible spécifique clignotant dans la rta... mais j'ai vu sur internet qu'il existait un relai clignotant. Savez-vous où il se trouve et comment le tester ?

Avez vous déjà eu une panne similaire ?

Merci pour votre aide

Marc, 23 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [90016]

Message modifié le 2020-08-30 15:58:37 par Charly.
Lori35
30-08-2020 à 16h48
Acceder au profil du membre
Comment régit le voyant clignotant ?
As tu un clignotement plus rapide ?
Est ce qu'en mode "détresse" le clignotant droit fonctionne toujours ?

Tu indiques avoir changé ampoule et connecteur . . . quel connecteur ?

Loïc, 2160 msg, 67 ans. Région Redon (FR-35). Profilé CHALLENGER Magéo 119eb 2013 Fiat Ducato 2,3L 130cv
 Citer Alerter [90021]

Message modifié le 2020-08-30 16:57:04 par Lori35.
publicité
30-08-2020 à 16h48
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-


Sacav1
30-08-2020 à 18h24
Bonjour,

Le voyant tableau de bord clignote rapidement (aussi bien en mode clignotant que en mode warning). En mode warning le clignotant ne fonctionne plus (alors que pendant les vacances c'était bon).

J'ai interchange l'ampoule et son "support" avec ceux du phare gauche et le problème reste le même. Ce qui me permet de penser que l'ampoule et son support ne sont pas en cause...

Marc, 23 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [90036]
Yannick77
30-08-2020 à 18h31
Acceder au profil du membre
Les systèmes clignotants sont placés en série dans les circuits des lumières.
En principe, la centrale clignotante est alimentée à travers 3 lampes (les 2 lampes et le renvoi d'aile) qui présentent, puisqu'elles sont en parallèle, une résistance faible.

Lorsqu'une lampe grille, la résistance augmente et le clignotement accélère.
Idem pour le warning.

Une lampe grillée augmentant le régime de clignotement, le conducteur doit en tirer des conclusions.

Par contre, si une lampe a sont filament en bon état mais n'est pas reliée à la carcasse, le résultat est le même.
Je te conseilles donc de vérifier si le fil de masse est en bon état et relié à la carcasse sans rouille ni faux-contact.

Yannick, Modérateur,3402 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90037]
Sacav1
30-08-2020 à 19h04
Merci pour ta reponse claire et détaillée. Ce fil se masse je le trouve où ? Je dois demonter le câble qui arrive sur le phare ?

Marc, 23 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [90041]
Yannick77
30-08-2020 à 19h08
Acceder au profil du membre
Les feux (avant ou arrière) possèdent un fil par lampe (l'alimentation) et un second fil qui est, en général commun dans le support de lampe ou distinct et qui doit être relié à une vis qui est serrée sur le châssis dans l'optique ou juste à côté.
Attention aux coques en matériau isolant, aux plaques de rouille et aux peintures sur la tôle.

Yannick, Modérateur,3402 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90042]
Mickael64
03-09-2020 à 22h27
J’ai eu un problème un peu similaire sur mon intégral, fiât ducato x 250
Ampoule avant droite ne fonctionne pas, le voyant tableau de bord ainsi que le bruit de clignos sont rapides mais le répéteur sur l’aile et l’arriere clignotent normalement...
Impossible de trouver le problème, J’ai branché du coup le cligno avant sur le répéteur lateral, comme ça l’avant fonctionne mais toujours le défaut au tableau de bord et bruit du cligno rapide.

Mickael, 187 msg, 40 ans. Monein (FR-64). Integral Tec roter I590, Iveco 3l 160 cv
 Citer Alerter [90293]

Message modifié le 2020-09-03 22:28:33 par Mickael64.
Membre6612
04-09-2020 à 17h56
Fait gaffe Mikael ,Charly n’aime pas fiat avec un ^ . .tu vas être souligné en rouge moi même j’y suis....et bientôt je n’aurais même plus le droit aux fautes d’orthographes..

Membre6612, 1065 msg. Ce membre n'est plus inscrit.
 Citer Alerter [90348]

Message modifié le 2020-09-04 17:59:47 par Papy62350.
Yannick77
04-09-2020 à 18h01
Acceder au profil du membre
Accélération du rythme: augmentation de la résistance des lampes par rupture d'un filament ou mauvaise connexion.
En branchant sur le report d'aile, celui-ci n'est sans doute pas en parallèle avec les lampes mais directement sur la centrale.
Donc vérifier la lampe et les connexions et surtout la mise à la masse.

Yannick, Modérateur,3402 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [90350]
publicité
04-09-2020 à 18h01
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-

Sacav1
04-09-2020 à 18h59
Du coup j'ai démonté le phare et testé la connectique.

A priori l'ampoule et son socle sont OK au multimetre. Mais pas de jus arrive au clignotant.

Je me tatte à acheter en bouton warning d'occasion pour tester...

Marc, 23 msg, 40 ans. Saint Pierre D'albigny (FR-73). Profilé Adria Matrix 2011 sur Fiat Ducato 130. 50000 km.
 Citer Alerter [90360]
15 messages.   1 2   - [Fiat Ducato X250] Panne clignotant avant droit, warning ok - Lu 413 fois. [8243]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19