Nouvelle discussionNouveau message Derniers messages Recherche forum
17 messages.   1 2 - Electricité Cellule [7923]
Ximista
17-06-2020 à 10h31
bonjour,
ce n'est pas être médisant en disant la vérité.
je ne suis pas très connaisseur en électricité auto.
En résumé , le tableau central donnée 10.70v, après vérification au multimètre j’avais 10.80v.
je tente une recharge, après 20 hrs de charge et beaucoup de bulles , le multimètre affiche 12.80v et après 2 hrs il affiche 10.70v, batterie HS ?.
je teste les câbles + et- de la cellule , et la je trouve des valeurs qui affiche selon moi n’importe quoi ?.
Merci pour votre aide

Jose, 24 msg, 58 ans. Boucau (FR-64). Profilé Chausson Odyssée 2006 sur Ranault Master Dci 3.0l 140cv. 65000 km.
 Citer Alerter [86431]

Message modifié le 2020-06-21 18:56:48 par Ximista.
Samson-47
19-06-2020 à 09h25
Oui, ces histoires-là ne sont pas simples! S'il n'y a pas de panneau solaire, un courant résiduel peut être resté en attente d'un preneur (consommateur)! Il faudrait dans ce cas, mettre quelque chose en marche (lumière par ex.), et voir si la tension se maintient!
Mais si la tension fluctue, il faut voir si un régulateur solaire n'est pas en train de vous narguer! J'ai déjà souvent été la risée de ces appareils moqueurs !

Samson, 1907 msg, 70 ans. Evran (FR-22). Chausson Flash 2009- F. Transit 2.2. 75000 km.Frigo MDC 110
 Citer Alerter [86558]
publicité
19-06-2020 à 09h25
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-


Ximista
21-06-2020 à 19h07
Bonjour , je patauge toujours .
Merci pour votre aide dans tous les cas.
Voila une petite requête , je recherche le sachema électrique de mon CHAUSSON ODYSSÉE 83 , car le mien est illisible encre effacé.
voici quelques références:CE260-odyssée 83-G05
C.CI.EL 16-697458 .
Merci


Jose, 24 msg, 58 ans. Boucau (FR-64). Profilé Chausson Odyssée 2006 sur Ranault Master Dci 3.0l 140cv. 65000 km.
 Citer Alerter [86708]
Samson-47
22-06-2020 à 09h28
Difficile à trouver, j'ai déjà cherché (pour mon ancien 81)!
Mais quand tu dis que tu trouves une tension entre + et - de la cellule, tu la prends où ? sur les câbles branchés normalement sur la batterie, ou ailleurs, plus loin ?
Tu dis qu'il n'y a pas d'éclairage direct, mais peut-être y a-t-il un peu de lumière quand-même ?
Et si tu allumes ton panneau de commande, il se passe quelque chose ? Tu as de la lumière par ex. ou rien!
Car si le coupleur intégré à la centrale de distri. était collé, tout marcherait normalement! Est-ce le cas ?
Autant de questions qui pourraient nous aider, car à distance, on ne peut deviner!


Samson, 1907 msg, 70 ans. Evran (FR-22). Chausson Flash 2009- F. Transit 2.2. 75000 km.Frigo MDC 110
 Citer Alerter [86732]
Ximista
25-06-2020 à 11h16
Bonjours a tous,
désolé pour le retard travail oblige .


Difficile à trouver, j'ai déjà cherché (pour mon ancien 81)!
Mais quand tu dis que tu trouves une tension entre + et - de la cellule, tu la prends où ? sur les câbles branchés normalement sur la batterie, ou ailleurs, plus loin ?
Tu dis qu'il n'y a pas d'éclairage direct, mais peut-être y a-t-il un peu de lumière quand-même ?
Et si tu allumes ton panneau de commande, il se passe quelque chose ? Tu as de la lumière par ex. ou rien!
Car si le coupleur intégré à la centrale de distri. était collé, tout marcherait normalement! Est-ce le cas ?
Autant de questions qui pourraient nous aider, car à distance, on ne peut deviner!



La tension je l'ai prise au câbles +et - sans la batterie cellule.
quand j'allume le panneau de commande il y a de la lumières, je pence que c'est la batterie porteur qui alimente ?.


Jose, 24 msg, 58 ans. Boucau (FR-64). Profilé Chausson Odyssée 2006 sur Ranault Master Dci 3.0l 140cv. 65000 km.
 Citer Alerter [86896]
Samson-47
26-06-2020 à 09h50
Oui, si tu n'as ni le secteur 230, ni un panneau solaire en "activité", ni un autre générateur comme une pile à combustible par ex., ça ne peut venir que de la batterie porteur! Donc il est probable effectivement que ton relai de "parallèle batteries" est resté collé (relai probablement dans la centrale), car sans batterie B2 (cellule), il ne peut être activé, ou alors il y a un gros mélange dans la centrale, ou 2 fils qui se touchent. Il faudrait inspecter la centrale (DS300 très probablement), et regarder les plots +B1 et +B2 pour voir s'ils sont bien raccordés, et s'il n'y a aucun contact entre eux par des fils mal isolés. Tu pourrais aussi débrancher B1 de sa borne, et là, s'il y a encore du courant et que le panneau s'allume, c'est un miracle!
Peut-être vérifier aussi que B1 et B2 n'ont pas été inversés sur la centrale, ou tous les 2 sur la même borne! Il arrive qu'on trouve des montages "bizarres", pour le moins!

Samson, 1907 msg, 70 ans. Evran (FR-22). Chausson Flash 2009- F. Transit 2.2. 75000 km.Frigo MDC 110
 Citer Alerter [86950]
Ximista
27-06-2020 à 20h16
Bonjour, et merci pour votre aide, j'ai inspecter les câbles autour de la batterie (cellule) , pour moi rien d'anormal. C'est quoi (DS300).


Jose, 24 msg, 58 ans. Boucau (FR-64). Profilé Chausson Odyssée 2006 sur Ranault Master Dci 3.0l 140cv. 65000 km.
 Citer Alerter [87020]
publicité
27-06-2020 à 20h16
Lien commercial -41-

Samson-47
28-06-2020 à 10h51
DS300, c'est la centrale de distribution la plus courante sur les camping-car du groupe Trigano, et en 2006, sur un Chausson, je pense que c'est ce dispositif qui sert de "centrale"! Elle distribue le courant mais collecte aussi les différentes sources, y compris production solaire.
C'est le boitier qui porte les fusibles (une dizaine).
Donc les batteries porteur et cellule sont connectées sur ce boitier (bornes B1 et B2), et si le branchement n'est pas bon, il peut y avoir maldonne! Il faudrait ouvrir ce boitier, et vérifier que tout semble bien connecté au niveau des bornes en bas (avec les couleurs, on peut voir, mais il faudrait le schéma pour bien faire)! Sinon, débrancher un des 2 plots (B1 ou B2), et vérifier à l'ohm-mètre qu'il n'y a pas contact entre les 2 plots sur la carte, ce qui signifierait que le relai reste collé, expliquant le phénomène constaté (courant en absence de la B. cellule). Ou bien, sans débrancher vérifier la tension entre les 2 plots (non nulle normalement), ou entre B2 et une masse (nulle normalement), entre B1 et une masse (12V ou plus)!
En principe sur B1 on doit trouver la tension de la B. porteur, et sur B2 celle de la B. cellule (donc nulle si pas installée)!
Bon courage!

Samson, 1907 msg, 70 ans. Evran (FR-22). Chausson Flash 2009- F. Transit 2.2. 75000 km.Frigo MDC 110
Alerter [87029]
17 messages.   1 2 - Electricité Cellule - Lu 470 fois. [7923]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19