Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.   1 2   - TV: Message Aucun-signal: que faire ? [7423]
Henri42
02-03-2020 à 12h27
Je viens de renouveler la carte TntSat ; cela a fonctionné une 1ere fois ; récemment recherche orientation antenne ; mise en route tv ; scan initial pour apparemment mise à jour et... perte du signal le décodeur après avoir affiché search puis boot affiche le n° de la chaine mais la tv affiche "aucun signal ".
j'ai pris un livre après 2 ou 3 essais durant lesquels j'ai essayé d'interrompre le scan mais je n'y suis jamais parvenu

Henri, 6 msg, 67 ans. Veauche (FR-42). Profilé Rapido 785 C 2005 sur Citroen Jumper 2.3. 130000 km.
 Citer Alerter [79177]

Messages déplacés le 2020-03-02 13:05:10 par Charly.
Charly
02-03-2020 à 13h10
Acceder au profil du membre
le message "Aucun signal", affiché sur l'écran du téléviseur, indique que sur la source sélectionné, aucun signal (image, son) n'est envoyé.

Le téléviseur peut recevoir un signal de plusieurs sources :
- port HDMI 1
- port HDMI 2
- prise péritel,
- prise VGA
- prises RCA
- prise d'antenne coaxiale (TNT)
- port USB
...
Etes-vous sûr d'avoir choisi, sur la télécommande du téléviseur, la bonne source ? à savoir, le port sur lequel est connecté le démodulateur TntSat.

Rappel: TNT et satellite sont 2 technologies distinctes. Alors écrivez tntsat en 1 mot, pour ne pas ajouter de la confusion. En l'occurence, il s'agit bien d'une réception SAT (qui diffuse les chaines du bouquet de la TNT).

Charly, Administrateur,16307 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [79178]
publicité
02-03-2020 à 13h10
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-


Henri42
02-03-2020 à 13h34
Merci de la réactivité
a priori oui d'autant que comme cela avait fonctionné une fois lors de l'introduction de la carte j'avais juste coupé l'alimentation électrique
j'ai fait les tentatives 2 jours de suite le 1er jour les mauvaises conditions météo m'ont fait penser qu'elles étaient peut-être la cause mais le 2eme alors que le temps était plus clément le résultat a été identique
alors...




Henri, 6 msg, 67 ans. Veauche (FR-42). Profilé Rapido 785 C 2005 sur Citroen Jumper 2.3. 130000 km.
 Citer Alerter [79181]
Surzurois
02-03-2020 à 15h06
Acceder au profil du membre
Bonjour à tous,

Type de Parabole?

Type de démodulateur?

Lors de la mise à jour et recherche de chaines la Parabole a t-elle bougée?

Est-elle orientée sur le Bon Satellite? Astra 19° est

Essayer de remettre le démodulateur aux paramètres Usine?

A suivre......

Henri, 446 msg, 76 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [79186]
Lori35
03-03-2020 à 16h49
Acceder au profil du membre
Comme "Surzurois" si c'est une parabole manuelle est elle bien calée ?

Avec une parabole automatique si elle s'est déjà calée correctement une fois le problème ne devrait pas venir d'une erreur de pointage sur le bon satellite.

Généralement le décodeur-démodulateur est connecté par un câble HDMI à la TV et comme l'écrit "Charly" il se peut qu'à la mise en fonction de la TV si le décodeur-démodulateur était éteint celle ci ai choisi automatiquement une autre source d'entrée que l'entrée HDMI ; j'ai le cas avec un décodeur TNT branché sur la prise péritel de la TV et le démodulateur branché sur la HDMI, si le démodulateur est éteint la TV commute automatiquement sur l'entrée péritel

Loïc, 2140 msg, 67 ans. Région Redon (FR-35). Profilé CHALLENGER Magéo 119eb 2013 Fiat Ducato 2,3L 130cv
 Citer Alerter [79246]
Henri42
03-03-2020 à 18h39
bonsoir
c'est une parabole manuelle ; le problème est que ça a fonctionné une fois
j'ai un dispositif qui bippe quand le satellite est accroché donc ça a bippé
sur la source péritel ou hdmi ou ...je (re)vérifierai mais je pense que ce n'est pas là l'explication

je n'ai jamais accédé aux paramètres "usine"et ne sais pas comment y accéder
pour les marques du matériel ????demain

Henri, 6 msg, 67 ans. Veauche (FR-42). Profilé Rapido 785 C 2005 sur Citroen Jumper 2.3. 130000 km.
 Citer Alerter [79259]
Henri42
03-03-2020 à 18h45
en relisant
je ne sais si ça a de l'importance
la mise à jour se fait et on voit défiler un pourcentage ça dure une dizaine de minutes, il me faut entrer la station de fr3 quee je souhaite par défaut et ça me dit de patienter jusqu'à pas de signal
il me semble donc que
la connexion est correcte sinon je n'aurai pas à intervenir ;
ellle cesse comme si le démodulateur cessait de fonctionner
la méméorisation ne fnctionne pas puisque j'ai dû recommencer à chaque fois le choix pour FR3



Henri, 6 msg, 67 ans. Veauche (FR-42). Profilé Rapido 785 C 2005 sur Citroen Jumper 2.3. 130000 km.
 Citer Alerter [79260]
Henri42
13-03-2020 à 11h36

nouvel essai à la maison et ...ça marche
voilà voilà

Henri, 6 msg, 67 ans. Veauche (FR-42). Profilé Rapido 785 C 2005 sur Citroen Jumper 2.3. 130000 km.
 Citer Alerter [79884]
Surzurois
13-03-2020 à 14h03
Acceder au profil du membre
Bonjour à tous,


Merci pour le retour................................;des chaînes




Henri, 446 msg, 76 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [79895]
publicité
13-03-2020 à 14h03
Lien commercial -41-

Claudegmt
14-03-2020 à 18h30
Acceder au profil du membre
La semaine dernière j'ai c'était la première fois que j'utilisais FRANSAT depuis la bascule de satellite.
La MAJ s'est faite et .... je n'avais plus quel chaine FRANSAT.
J'ai trifouillé et j'ai finalement tout éteint en me disant que je regarderai à la maison.
Le soir, par réflexe mon a mis en route et après la séquence habituelle tout a refonctionné.

Donc je conclue que si j'avais tout eteint et rallumé après la MAJ cela aurait peut être marché tout d suite



Claude, 258 msg, 59 ans. Combs La Ville (FR-77). Karmann Mobil Davis 620 sur Fiat euro 6 130CV mai 2017 calisson.jimdo.com
 Citer Alerter [79968]
13 messages.   1 2   - TV: Message Aucun-signal: que faire ? - Lu 498 fois. [7423]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19