Nouvelle discussionNouveau message Derniers messages Recherche forum
50 messages.   1 2 3 4 5   - Truma Combi4: panne totale. Fusible fondu [7386]
Touphi
19-02-2020 à 23h34
merci,
j'ai un soucis avec justement un connecteur (peut être x3), celui du gros ventilateur (cosse blanche). impossible de le déconnecter ! une idée ?
je ne vois pas de cran de blocage, j'ai beau tirer, il ne sort pas ! je ne voudrais pas casser la platine (à 450€ !)

Philippe, 43 msg, 62 ans. Tours (FR-37). Profilé Autostar Auros 40 sur Fiat Ducato 2008 82.000km
 Citer Alerter [78594]
Charly
20-02-2020 à 09h13
Acceder au profil du membre
Cyril en mettant les photos dans le bon sens, elles seront plus grandes.

Charly, Administrateur,15611 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [78599]
publicité
20-02-2020 à 09h13
Lien commercial -1-


Yannick77
20-02-2020 à 10h56
Acceder au profil du membre
Et si on profitait de la présence de Cyril pour lui voler ses carnets et les présenter dans un dossier ?


Yannick, Modérateur,2789 msg, 71 ans. Quincy Voisins (FR-77). Profilé Fleurette Milouinan 1998 Ducato 2,5 TDi 151000 km
 Citer Alerter [78607]
Touphi
20-02-2020 à 11h54
j'ai regardé la carte et x3 c'est bien le ventilateur de circulation, problème je n'arrive pas à le débrancher.
*-----*
ce qui m’inquiète aussi, c'est que je n'ai aucun allumage de led (jamais) au bouton de commande mais la carte détecte que je le manipule car les leds verte puis rouge s'allument.
j'ai essayé de trouver un câble avec des rj12 chez LM, (pour tester le bouton), rien.
*-----*


Philippe, 43 msg, 62 ans. Tours (FR-37). Profilé Autostar Auros 40 sur Fiat Ducato 2008 82.000km
 Citer Alerter [78618]

Messages fusionnés le 2020-02-20 16:24:11 par Charly.
Cyril16
20-02-2020 à 13h35
Combien de fils sur ce connecteur blanc ?
En effet, pas normal qu'il n'y ai pas de voyant qui s'allume.
Impossible d'emprunter un bouton dans l'entourage ?
Un pro sympa à coter de chez toi qui te ferai un avoir sur le bouton s'il n'était pas en cause ? (J'en ai un comme ça pas loin de chez moi, c'est appréciable...)

@charly : je sais, désolé, mais j'ai tout fais de mon téléphone...

@Yannick : n'étant pas sûr d'avoir eu le droit de récupérer mon support de formation en quittant mon poste, je suis un peu réticent à diffuser des docs internes truma...
Clause de discrétion....

A la limite, les codes défauts se trouvent déjà sur intenet, je peux éventuellement les partager... (laisses moi un mail en mp)

Cyril, 927 msg, 41 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [78632]

Message modifié le 2020-02-20 13:46:46 par Cyril16.
Touphi
20-02-2020 à 15h29
suite :
j'ai réussi à déconnecter !
test avec 12v aux bornes du ventilo, il tourne bien et à fond, normal.
tout rebranché, retest général, ... toujours pareil, même code flash, pas de voyant au bouton.
sinon quel est la séquence quand on demande du chauffage, allumage led verte bouton, puis ventilo, etc ou inverse ? ou autre

Philippe, 43 msg, 62 ans. Tours (FR-37). Profilé Autostar Auros 40 sur Fiat Ducato 2008 82.000km
 Citer Alerter [78652]
Charly
20-02-2020 à 16h26
Acceder au profil du membre
Cyril: on peut publier les codes-defauts sur le site; Juste ne pas reproduire les documents tels quels.

Charly, Administrateur,15611 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [78654]
Touphi
20-02-2020 à 16h31
les codes défaut sont sur internet ici --->> lien

Philippe, 43 msg, 62 ans. Tours (FR-37). Profilé Autostar Auros 40 sur Fiat Ducato 2008 82.000km
 Citer Alerter [78656]

Message modifié le 2020-02-20 16:33:14 par Touphi.
Charly
20-02-2020 à 16h34
Acceder au profil du membre
Il y a un travail a faire dessus: traduire, expliciter , indiquer à quels appareils Truma ça s'applique.

Charly, Administrateur,15611 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [78657]
publicité
20-02-2020 à 16h34
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-

Cyril16
20-02-2020 à 19h03
Ma liste de codes est également en anglais...
Je l'avais en français, impossible de remettre la main dessus !
Moi cela ne me dérange pas, je me débrouille très bien en anglais !

Philippe, pour te répondre :
En toute première chose, le voyant vert devrait s'allumer. Ensuite si température consigne > température ambiante, une période dite de rinçage commence (le moteur de combustion tourne à fond environ 5 secondes). Puis commande allumeur, puis electrovanne,.........

Entends tu le moteur de combustion se mettre en route ?

Tu as testé le moteur de circulation en alimentation directe. Très bien. As tu vérifié l'absence de court circuit sur la masse métallique du moteur ? Il est aussi important de bien suivre le faisceau du connecteur vers les 2 moteurs de ventilation, afin d'être sûr qu'il ne soit pas abîmé, ou en court circuit sur le châssis de l'appareil.

DANS TOUS LES CAS, il faut tester ce fameux bouton, qui devrait s'allumer.

Tu n'es pas loin, la solution est trouvable !

Cyril, 927 msg, 41 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [78674]

Message modifié le 2020-02-20 19:16:34 par Cyril16.
50 messages.   1 2 3 4 5   - Truma Combi4: panne totale. Fusible fondu - Lu 1355 fois. [7386]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-