Nouvelle discussionNouveau message Derniers messages Recherche forum
Un seul message     - Truma4 , la diode jaune ne s’éteint pas! [7332]
Benj79
09-02-2020 à 19h15
Bonsoir à tous,

Voilà après avoir monter une batterie cellule au lithium (la même que vous Charly mais vendu sous une autre marque!) je me suis dit que j’allais nettoyer mon boiler en faisant chauffer l’eau de la cuve avec du vinaigre blanc (la recette de tout le monde: une moitié de cuve pleine avec 5 litres de vinaigre). J’ai fait mijoter le tout pendant une heure et j’ai remarqué que la diode jaune qui indique que la température n’est pas atteinte est resté allumée pendant tout le temps . J’ai donc coupé le truma, fait la vidange en constatant que l’eau chaude était bien au rendez vous. Ça c’était hier . Aujourd’hui j’ai remis de l’eau pour nettoyer une seconde fois à l’eau claire, et c’est pareil, la diode ne s’éteint pas au bout de 25minutes, l’eau est chaude, une odeur de gaz brûlé présente, j’ai coupé le truma et fait à nouveau ma vidange. Je n’arrive pas à trouver de réponses sur les forums sur cette diode qui ne s’éteint pas. Pouvez vous m’aider?
Bien à vous,
Benjamin

Benjamin, 10 msg, 44 ans. Niort (FR-79). Fourgon Dethleffs Globecar Roadscout 2010 Fiat ducato 120ch 44500 km
Alerter [77797]
Un seul message     - Truma4 , la diode jaune ne s’éteint pas! - Lu 112 fois. [7332]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19