Nouvelle discussionNouveau message Derniers messages Recherche forum
85 messages.      4 5 6 7 8 9 - Chaudière ALDE 3000: Lenteur de la montée en température [6986]
BleuSideral
19-12-2019 à 14h21
Acceder au profil du membre
Bonjour Pierre , bien heureux pour toi du dévouement , et bravo pour le dépannage . De par ton expérience maintenant , je vais commander aussi la pompe , même si elle n'est peut-être pas en cause dans mes soucis , elle à quand-même 17 ans et j'ignore son utilisation antérieure à mon achat !
Le ski t'attend à présent

Georges , tu as eu une bulle d'air ainsi , normal pour ce genre de panne , tout simplement ! Pour le pompe , différente de notre installation à Pierre et moi-même !

Fabrice, 3375 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [74208]

Message modifié le 2019-12-19 14:21:39 par BleuSideral.
Abysse3
19-12-2019 à 15h02
Super Géo, content que ton problème soit résolu.


Pierre, 44 msg, 62 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [74210]
publicité
19-12-2019 à 15h02
Lien commercial -41-


Geo30
19-12-2019 à 15h54
Bjr
Merci a tous pour les différentes pistes envisagees.
Geo30

Georges, 1032 msg, 68 ans. Ales (FR-30). [mon blog] integral Flair Niesmann Bischoff 2003 sur Iveco. 110.000km
 Citer Alerter [74212]
Abysse3
15-01-2020 à 10h05
Bonjour tout le monde et meilleurs voeux pour cette nouvelle année.
Je reviens donc du ski et ça a été un peu limite au niveau chauffage. toujours cet endroit "froid/tiede dans le salon...
Du coup je me suis remis a faire le tour du bahut pour trouver ce qui provoque ce "point froid"
Tout a été donc démonté et mis a nu pour trouver ce que j'avais peut être oublié de mon coté : tous les tuyaux visibles et pas de surprise (vanne ou purge oubliée).
J'ai repris toutes les purges et en fait le circuit fonctionne et chauffe, le glycol fait bien le tour et on sent bien le chaud au fur et a mesure de son avancée autour du CCar.

J'ai trouvé le radiateur qui se trouve a l'endroit "tiede" décroché et en bas, presque au niveau du sol. En plus il n'y en a qu'un alors que tous les autres sont doubles et a cet endroit coincé entre cloison et réserve d'eau avec la plus grande baie vitrée au dessus, je me demande si c'est suffisant et bien d'origine.

J'ai acheté l'Autostar chez un particulier et vu les surprises "cachées" apparues ensuite je fini par me demander si ce "manque" est d'origine !!

Du coup hier j'ai remonté le radia a son ancienne place ( enfin je suppose au vue des marques) et sa chaleur est apparue derrière le bois des sièges !!!
J'ai ensuite bouché la sortie d'air chaud dans les wc à coté qui sont a 26) pour que la chaleur montante passe a coté....
En fait je détourne la chaleur vers le problème !!!
Je vais voir le résultat ce matin et je vous tiens au courant !

Pierre, 44 msg, 62 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [75984]
publicité
15-01-2020 à 10h05
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-

Abysse3
15-01-2020 à 10h10
Du coup hier j'ai remonté le radia a son ancienne place ( enfin je suppose au vue des marques)
Photo jointe :)


Pierre, 44 msg, 62 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
Alerter [75985]
85 messages.      4 5 6 7 8 9 - Chaudière ALDE 3000: Lenteur de la montée en température - Lu 4922 fois. [6986]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19