Nouvelle discussionNouveau message Derniers messages Recherche forum
58 messages.      1 2 3 4 5 6   - Chauffage ALDE 3000 - Panne ou méconnaissance ? [6986]
Abysse3
02-12-2019 à 10h16
Bonjour Fabrice
donc le remplacement du Glycol est fait.
Toutes les purges sortent une couleur rose de bonne augure mais...

Avec la demande à 30° (au maxi donc) :
- La chaudière fait du chaud.
- Le réservoir plastique est bouillant (donc reçoit bien la chaleur de chauffage) donc la pompe fonctionne !
- Les radia autour de la soute chauffent fort fort

Mais :
- Le chauffage se fait uniquement dans la soute (je pense que les 30 du panneau de commande sont là
- Au niveau de la douche (sèche serviette et radiateur haut) donc juste après c'est tiède !
- Ensuite ça se stoppe et plus de chaleur à la traversée du CCar au niveau de la grille avant !
- Froid au retour chaudière.

Je suis quand même surpris parce que lorsque je roule et que je mets en route l'échange avec le moteur par l'échangeur le circuit fonctionne en totalité.

Je retourne au camion ce matin pour essayer de piger ce qui m'échappe

Pierre, 32 msg, 61 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [73102]

Message modifié le 2019-12-02 10:17:49 par Abysse3.
BleuSideral
02-12-2019 à 12h58
Acceder au profil du membre
Bonjour Pierre , c'est curieux car si l'échangeur rempli sa mission de chauffe de tous les radiateurs , il devrait être de même avec la chaudière car tu ne devrait plus avoir d'air , enfin je pense , car des radiateurs sdb qui restent tiède et retour froid sur la chaudière n'est pas normal.
Ce qui laisse donc supposer qu'à un moment donné , ta pompe s'arrête ( commande 30° ou temporisation de départ) uniquement en fonctionnement chaudière et pas échangeur...
Car la pompe tourne à fond pendant les premières minutes de la mise en route chaudière, ensuite en vitesse réduite...

Fabrice, 2845 msg, 60 ans. Nîmes (FR-30). [mon blog] Merco 316CDI Autostar Ayral10 Intégral 2002 BVA -LiFePo4 200
 Citer Alerter [73109]
publicité
02-12-2019 à 12h58
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-


Abysse3
03-12-2019 à 10h54
Merci Fabrice mais là je crois que je vais abandonner.

Le Glycol est changé et toutes les purges sont faites et refaites et la circulation du chaud stoppe au niveau de la soute dans laquelle il fait exactement la température que j'attends dans le camion.

Afin d'être sur de ce que j'avançais et me paraissait être acquis, j'ai fait tourner pendant une heure hier et l'échangeur n'a pas réussit a faire faire le tour comme lorsque j'ai roulé ce week-end.

Au cours de mes essai il y a une fois ou j'ai eu le circuit chaud complet...
Je me demande si c'est le thermostat qui déconne ou si la sonde est mal placée ou HS
Ou si c'est la pompe qui est faible et n'arrive pas a faire faire le tour ??

Je vais encore regarder cet après-midi si quelque chose me saute aux yeux car parfois le fait de s'acharner n'est pas très positif ! (on ne sait jamais)

Pierre, 32 msg, 61 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [73154]

Message modifié le 2019-12-03 11:07:14 par Abysse3.
BleuSideral
03-12-2019 à 15h07
Acceder au profil du membre
L'hypothèse de la pompe tiendrait si le circuit échangeur ne fonctionnait pas ( vanne bloquée , etc)
Est-ce que la pompe tourne vraiment ( remous dans le bocal , bruit de la pompe ) ? car s'il elle tourne mais pas de remous et pas de chauffe , celle-ci pourrait être bloquée ou cassée...?! Est-ce que la purge de la chaudière est bien fermée ...
Quand tu ouvre les purges , pompe en marche , y a t il un jet continu ? Enfin , mets le thermostat à fond carrément...( à condition biensûr que la chaudière se déclenche bien , et que ses tuyaux en sortie soient bien brûlant attention )
Bon courage , tu vas y arriver ! Sinon , un site spécialiste des chauffages ALDE : Isère évasion

Fabrice, 2845 msg, 60 ans. Nîmes (FR-30). [mon blog] Merco 316CDI Autostar Ayral10 Intégral 2002 BVA -LiFePo4 200
 Citer Alerter [73161]

Message modifié le 2019-12-03 15:13:39 par BleuSideral.
Abysse3
04-12-2019 à 22h36
Salut, donc j'ai recommencé les purges compètes pompe en route sans chauffage puis je suis parti faire un tour pour secouer le camion et le circuit s'est réchauffé en totalité avec l"échangeur.
Pas de thermostat avec l'échangeur mais le circuit est bouclé en chaud.

Au retour passage sur chaudière gaz dans la continuité avec le thermostat a fond et là rien. Aucune chauffe de la part de celle ci et les tuyaux qui se refroidissent et pas de démarrage chaudière




Pierre, 32 msg, 61 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [73240]
BleuSideral
04-12-2019 à 23h03
Acceder au profil du membre
Carrément pas de démarrage ? Vérifie dans un premier le fusible sur chaudière et le thermostat juste à côté.
Je pense aussi à un truc , derrière le panneau de commande chauffage , plusieurs connecteurs s'y trouvent et certainement un relié au panneau principal , vérifie qu'ils soient bien tous en place et pas oxydé...c'est galère j'avoue quand ça commence à tomber en panne

Fabrice, 2845 msg, 60 ans. Nîmes (FR-30). [mon blog] Merco 316CDI Autostar Ayral10 Intégral 2002 BVA -LiFePo4 200
 Citer Alerter [73241]
Sylvestre14
05-12-2019 à 05h21
Acceder au profil du membre
Bonjour, je me permet d'intervenir car j'ai eu le même problème de chauffe, la panne que j'ai trouvé se situait dans une boite type dérivation grise (10x10) située à coté de la chaudière et dans laquelle se trouve un bornier de raccordement oxydé qui commençait à charbonner, j'ai remplacé par 4 dominos, problème résolu.
J'ai eu du mal à trouver car c'est le circuit puissance et je cherchais sur le circuit commande, voilà si ça peut aider
Bonne journée à tous

Sylvestre, 77 msg, 61 ans. Caen (FR-14). [mon blog] Profilé Autostar Athénor 2006 sur Citroen Jumper 2.8 hdi. 141Mkm
 Citer Alerter [73243]

Message modifié le 2019-12-05 05:23:51 par Sylvestre14.
Abysse3
05-12-2019 à 09h02
Bonjour et merci a tous les deux.

En fait quand je dis pas de démarrage c'est plutôt démarrage et stop (1 ou 2 minutes) démarrage et stop (1 ou 2 minutes) un peu comme si elle testait quelque chose et qu'elle le trouvait... donc pas besoin de continuer !! Donc pas de fusible HS.

Quand tu me parles du Thermostat juste a coté c'est lequel ??? Tu parles de la vis de temperature systeme ou autre ?


j'ai réussit a remplir tout le circuit hier en roulant donc pour moi plus d'air et pompe qui fonctionne
Je me demande aussi si le fait d'être garé en descente me fout pas la m..de.

Fabrice tu es le deuxième a me conseiller d'appeler Isere evasion qui a l'air de connaitre Alde par coeur. Je vais donc le faire ce matin depuis le CCAr

Pierre, 32 msg, 61 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [73247]

Message modifié le 2019-12-05 09:11:12 par Abysse3.
BleuSideral
05-12-2019 à 11h06
Acceder au profil du membre
Bonjour
Le fait de laisser en permanence le camping-car en pente n'est pas bon à mon avis pour le circuit de chauffage , tout comme un frigo trimixte.
T
J'espère que Isère Évasion va t'aider , tient nous au courant , ils sont bien plus compétant que le Sav Alde qui lui me conseillait le remplacement pur et simple d'un modèle plus récent et très cher...

Fabrice, 2845 msg, 60 ans. Nîmes (FR-30). [mon blog] Merco 316CDI Autostar Ayral10 Intégral 2002 BVA -LiFePo4 200
 Citer Alerter [73252]
publicité
05-12-2019 à 11h06
Pronergy-france.fr, convertisseur 12v ou 24v en 220v livraison gratuite
Astuces (pronergy france avis) : garantie Czam protection livré ou remboursé 1200w 69.99€, 2000w 149.99€, 3000w 199.99€ pur sinus 1000w 129.99€, pur sinus 2000w 229.99€, pur sinus 3000w 349.99€
www.pronergy-france.fr
Lien commercial -72-

Abysse3
05-12-2019 à 11h28
Bonjour Charly,
oui tu as raison pour la pente, une fois le circuit rempli pas d'importance !

Pour Sylvestre j'ai bien pris en compte la boite grise.
J'avais prévu de lui répondre après passage au CCAr tout a l'heure après avoir jeté un coup d'oeil.

Pierre, 32 msg, 61 ans. Toulon (FR-83). Capucine Autostar Athena 441 2003 sur Fiat Ducato 2,8L Jtd. 90000 km.
 Citer Alerter [73254]
58 messages.      1 2 3 4 5 6   - Chauffage ALDE 3000 - Panne ou méconnaissance ? - Lu 799 fois. [6986]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial --