Nouvelle discussionNouveau message Derniers messages Recherche forum
2 messages.    - L alternateur vide la batterie de cellule lithium [6737]
Visdansmoncampingcar
06-10-2019 à 18h18
Acceder au profil du membre
Je me suis fais monter tout le matériel pour une batterie au lithium par Narbonne équipement de Mérignac.

MAis ils ne veulent pas me dépanner malgré que c est en garantie car comme je vis avec ma chienne berger allemande pour eux il ne veulent pas rentrer dans mon camping car il se donne le droit de réserve mes pour me monter le matériel que sa ma couté 8600€.

la il sont bien rentré dans le camping car. Alors je voudrais savoir si une personne peut me dire d ou sa peut venir que le moteur en marche je ne charge pas ma batterie de cellule et sur tous sa me vide ma batterie de cellule.

Moi pour moi c est tous nouveaux se systèmes en plus ils ne m’ont pas donné de plans électrique de se qu ils ont montais. Si une personne ou plusieurs savent où il faut que je regarde car. La je suis bien ennuyé. Alors il faut savoir que mon camping car et de 2003. Quand ils mon dis que tout marché quand ils me l’ont donné le soir le monteur me dit je n est pas u le temps de la chargée a fond elle est à 75 pour cent il faut que tu roule au moins une h pour la charger ou la brancher au 220v. Alors comment je passer chez mon père dans une résidence protéger on mal regarder mes j ai dis au gens que je parté le lendemain et je me suis branché au 220 chez mon père alors comme il fessait beaux au moi de février quand je suis partie au Cap Ferret je n est pas vue de perte comme mon Panneaux solaire marché à moi de 80 pour cent la il faut que je le change car il est trop vieux et trop petit.

Pour la batterie de 65 Ah je vais me monter un de 120w car c est un 80w que j ai la. Mes si je trouve pas le problème de la charge avec le moteur je vais vider ma batterie des que je vais rouler. Alors si vous pouvez me dire se qui faut que je face pour débrancher se système par l alternateur sa me rendrais service.

Denis, 2 msg, 56 ans. Lège Cap Ferret (FR-33). Profilé Chaussons 7 m 2003 sur Ford transit 2,8L TDI 135cv. 150000 km.
 Citer Alerter [68015]

Message modifié le 2019-10-07 17:51:34 par Charly.
publicité
06-10-2019 à 18h18
Lien commercial -1-

Charly
07-10-2019 à 17h50
Acceder au profil du membre
Dans un précédent message, Batterie lithium: couplage inverse avec batterie porteur, j'évoquais le problème posé par le coupleur avec une batterie lifepo4 de 12,8 v dont la tension moyenne à 13,3v actionnait le coupleur inverse en permanence.

Ici, l'alternateur tournant, la batterie lithium se vide. Etonnant !

Denis, une premiere chose, débranchez le gros fil sur la batterie porteur qui va vers la cellule. Il est facile à repérer, c'est celui qui débranché est à environ 13,3 V, alors que la batterie porteur est à 12,8 v.

je suppose que vous avez un multimètre ? Multimetre Basic Multimetre Basic Multimètre de précision basique  MMBS-1.<br />
<br />
Pour toutes les mesures électriques telle que tension (voltage), intensité (Ampérage), résistance, ...<br />
<br />

Charly, Administrateur,16034 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
Alerter [68139]
2 messages.    - L alternateur vide la batterie de cellule lithium - Lu 147 fois. [6737]
retour en haut de page Messages récents
répondre dans cette discussion


Warning: include(./pub/banniere.php): failed to open stream: No such file or directory in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19

Warning: include(): Failed opening './pub/banniere.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/cyclurba/public_html/forum-camping-car.fr/include/pag_entete.php on line 19