Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - Bruit circuit de chauffage ALDE [6614]
Sylvestre14
11-09-2019 à 07h51
Acceder au profil du membre
Bonjour à tous ,

J'ai un petit soucis, qui n'est pas nouveau, mais que j'aimerais bien résoudre.
Lorsque mon chauffage ALDE se met en route, il y a circulation de liquide et celui-ci coule dans le vase d'extension ce qui provoque des glouglous, dans la journée pas de problème, mais la nuit, ça s'entends bien et c'est pénible.
Je pensais allonger le tuyau qui arrive dans ce bocal de manière à ce qu'il soit plongé dans le liquide et donc qu'il n'y ai plus ce bruit d'écoulement.
Ma question est: cela ne risque t'il pas de créer un effet de siphonage ou perturber le fonctionnement?
Merci de vos avis

Sylvestre, 23 msg, 61 ans. Caen (FR-14). [mon blog] Profilé Autostar Athénor 2006 sur Citroen Jumper 2.8 hdi. 135Mkm
 Citer Alerter [66454]
BleuSideral
11-09-2019 à 08h39
Acceder au profil du membre
J'ai aussi eu ce phénomène et je ne sais si c'est normal donc le sujet m'interresse. Y aurait-il pas de l'air dans le circuit ? De quand date le glycol ? Je viens tout juste de changer mon produit et doit encore faire une purge méthodique , je verrais ainsi si cela le fait encore le glouglou !


Fabrice, 2412 msg, 60 ans. Nîmes (FR-30). [mon blog] Intégral 2002 / Mercédes CDI156cv.113Mkm BVA6, LiFePo4 200Ah
 Citer Alerter [66455]
publicité
11-09-2019 à 08h39
Garantie czam protection Livré ou Remboursé convertisseur pur sinus 1000w 129.99€, 2000w 229.99€, 3000w 349.99€ livraison gratuite...demander conseils en ligne
Lien commercial -70-


Sylvestre14
11-09-2019 à 08h52
Acceder au profil du membre
ça fait 3 ans que j'ai le camping-car , pas fait de changement de glycol, mais j'ai le bruit depuis son acquisition, ça doit être un sacré boulot de faire le remplacement du liquide, est ce qu'il y a une méthodologie particulière ?

Sylvestre, 23 msg, 61 ans. Caen (FR-14). [mon blog] Profilé Autostar Athénor 2006 sur Citroen Jumper 2.8 hdi. 135Mkm
 Citer Alerter [66459]
Swingjazz
11-09-2019 à 11h03
Acceder au profil du membre
il faut vérifier que la vitesse de la pompe soit bien réglé:

Sur la plupart des installations, le circulateur de chauffage est réglé sur une position de marche trop rapide. Dans ce cas, plusieurs problèmes peuvent apparaître :

La chaleur n’est pas correctement diffusée dans les radiateurs, car le liquide caloporteur circule trop rapidement dans la tuyauterie. Avant d’agir, il faut contrôler la température du liquide au départ et à l’arrivée : plus la température extérieure est basse, plus l’écart de température est important. Si moins de 3°C sont constatés, il faut baisser la vitesse de rotation du circulateur ;
Du bruit se fait entendre depuis les tuyaux ;
Une importante quantité d’électricité est gaspillée.

Et inversement si la pompe tourne en permanence :

Pourquoi est-ce que j'obtiens de l'eau à peine chaude, voire pas du tout?

Le tableau de commande est réglé pour un fonctionnement permanent de la pompe de circulation, ce qui signifie que toute la puissance est envoyée dans le circuit de chauffage.

Le réglage peut se faire soi sur le tableau de commande soit sur la pompe elle-même suivant le modèle de chauffage.

fr.alde.se


surtout n'apportez aucune modification au vase d'expansion il est important que le tuyau de touche pas le liquide qui doit se trouver entre le mini et le maxi chauffage arrêté et froid car vous allez mettre le circuit en surpression donc supérieur à 1 bar.

Pensez aussi à purger vos radiateurs.

Voici la méthode de purge :

Salem, 499 msg, 66 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [66467]

Message modifié le 2019-09-12 09:15:32 par Charly.
Swingjazz
11-09-2019 à 11h09
Acceder au profil du membre
Réglage vitesse pompe sur le panneau de contrôle :

Documentation ALDE

fr.alde.se

Salem, 499 msg, 66 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [66471]

Message modifié le 2019-09-11 11:38:32 par Swingjazz.
Swingjazz
11-09-2019 à 20h59
Acceder au profil du membre

BleuSideral a écrit :
J'ai aussi eu ce phénomène et je ne sais si c'est normal donc le sujet m'interresse. Y aurait-il pas de l'air dans le circuit ? De quand date le glycol ? Je viens tout juste de changer mon produit et doit encore faire une purge méthodique , je verrais ainsi si cela le fait encore le glouglou !



Alors Fabrice as-tu purgé ton circuit et vérifier la vitesse de la pompe.
Moi c'est réglé j'ai réparé mon Picasso, je vais pouvoir m'attaquer à la préparation du camping car pour le contrôle technique.


Salem, 499 msg, 66 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [66510]
BleuSideral
12-09-2019 à 08h11
Acceder au profil du membre
Bonjour
Salem , j'ai seulement commencé avant hier mais je suis tombé en panne de produit , il en vas bien plus qu'annoncé , j'ai passé 10 L et pas fini les purges ( parfois très mal placées d'ailleurs)
Pendant la purge j'ai pu remarquer que le glycol rouge chassait les restes du vert et dès que ça sortait rouge j'arrête la purge et passé à une autre...
Pour maîtriser le bruit de la pompe, mon système alde3000 n'a pas de réglage , il faudrait éventuellement rajouter un variateur !

Fabrice, 2412 msg, 60 ans. Nîmes (FR-30). [mon blog] Intégral 2002 / Mercédes CDI156cv.113Mkm BVA6, LiFePo4 200Ah
 Citer Alerter [66520]
Swingjazz
12-09-2019 à 12h54
Acceder au profil du membre
Bonjour Fabrice, ça fait beaucoup je trouve attention qu'il n'y a pas une fuite.
Cela m'étonne que ta pompe ne soit pas réglable, tu as regardé sur la pompe si elle n'avait pas un réglage?

Il y a aussi une pompe PWM proposé par ALDE.

fr.alde.se



Salem, 499 msg, 66 ans. Montpellier (FR-34). Intégral Le Voyageur LVX 9600LJ de 2011, 50.000 km sur Mercedes 519cdi V6 190cv bva gpl. PL
 Citer Alerter [66540]
BleuSideral
12-09-2019 à 13h28
Acceder au profil du membre
Non Salem , 0 fuites certifié ! Par contre , ce n'est pas un ALDE3010 , Mais le 3000 sans vitesse de pompe , certainement une amélioration technique , je peux éventuellement rajouter un variateur plus tard, pourquoi pas ! . Mon circuit fait tout le tour du camping-car , le radiateur le plus long fait 3m ( part de la sdb sous lavabo, sous cuisine et derrière table dinette, il y a l'échangeur qui boucle la boucle )
En relisant le manuel , j'ai tout de même noté entre 7 et 10L , + les pertes dûes aux purges !

Fabrice, 2412 msg, 60 ans. Nîmes (FR-30). [mon blog] Intégral 2002 / Mercédes CDI156cv.113Mkm BVA6, LiFePo4 200Ah
 Citer Alerter [66544]

Message modifié le 2019-09-12 14:26:40 par BleuSideral.
publicité
12-09-2019 à 13h28
Lien commercial -1-

Sylvestre14
12-09-2019 à 16h31
Acceder au profil du membre
tout le monde, bon j'ai avancé, j'ai enfin trouvé à quoi servait un petit interrupteur noir genre lampe de chevet(en bas de la photo de la penderie), c'est pour la vitesse rapide de la pompe de chauffage depuis le temps que je cherchais à quoi ça pouvait bien servir, le problème est qu'il fallait 3 conditions pour faire le rapprochement: qu'il fasse frais, que le chauffage soit en route et l'interrupteur sur la position rapide. Installation loufoque d'un des proprio précédent
Donc mon soucis de bruit est résolu.
Merci à tous pour vos idées

Sylvestre, 23 msg, 61 ans. Caen (FR-14). [mon blog] Profilé Autostar Athénor 2006 sur Citroen Jumper 2.8 hdi. 135Mkm
 Citer Alerter [66554]

Message modifié le 2019-09-12 16:36:26 par Sylvestre14.
11 messages.   1 2 - Bruit circuit de chauffage ALDE - Lu 95 fois. [6614]
retour en haut de page Messages récents
répondre dans cette discussion