Nouvelle discussionNouveau message Derniers messages Recherche forum
18 messages.   1 2   - Panne électrique sur PiloteA5: un circuit n'est pas alimenté [5996]
Olivier86
15-04-2019 à 10h22
Bonjour,

J'ai petit soucis bien embattant avec mon circuit 12V qui m’empêche de partir.
Mon circuit 12 V alimente correctement 2 circuits (pompe à eau et éclairage) sur 3. Le dernier ne semble pas alimenté (auxiliaire : frigo, chauffage, toilettes, boileur).

Mon camping-car est équipé avec une centrale SCHEIBER 36.24110.00. qui semble fonctionner correctement. Tous les voyants fonctionnent (batterie, raccordement 220V, niveau d'eau).

J'ai trouvé un fusible grillé (30A) sur un bornier sortant du couvertisseur 220V/12V. En l'ayant changé et vérifié que le nouveau était bon aussi..Cela ne fonctionne toujours pas. Je soupsonne un autre composant (relais, ..).

Sur la photo ci dessus c'est l'interrupteur 6 qui ne semble pas fonctionner ?

Si quelqu'un a déjà eu ce problème, je suis preneur d'idée pour réparer.





Olivier, 4 msg, 53 ans. Saint Benoit (FR-86). Capucine Pilote A5 2003 sur Fiat Ducato 2,8L JTD. 80000 km.Mid-Timer
 Citer Alerter [58404]
BleuSideral
15-04-2019 à 12h35
Acceder au profil du membre
Bonjour Olivier
Se n'est pas un convertisseur mais un chargeur 220 ou plutôt 230v/12v.
Le fusible de 30A , déjà costaud à forcément une raison d'avoir grillé, le plus gros consommateur à priori est le frigo quand il est alimenté sur le 12V .
Avant de changer le fusible , débranchez le frigo , le chauffage et tout ce qui est alimenté par ce fusible , procédez par élimination en remplaçant votre fusible par un neuf et en mettant en marche vos appareils les uns après les autres avec un temps de fonctionnement d'un quart d'heure par exemple , le frigo en dernier ( il est possible que la résistance de chauffe soit HS ) , et s'il y a un problème vous trouverez ainsi le coupable !
Il se peut également que vous ayez un fusible sur la platine du frigo , du chauffage ( quelle marque et modèle ? )

Fabrice, 2437 msg, 60 ans. Nîmes (FR-30). [mon blog] Merco 316CDI Autostar Ayral10 Intégral 2002 BVA -LiFePo4 200
 Citer Alerter [58409]

Message modifié le 2019-04-15 12:38:13 par BleuSideral.
publicité
15-04-2019 à 12h35
Garantie czam protection Livré ou Remboursé convertisseur pur sinus 1000w 129.99€, 2000w 229.99€, 3000w 349.99€ livraison gratuite...demander conseils en ligne
Lien commercial -70-


Protopapat
15-04-2019 à 15h05
un lien qui peut dépannée: www.google.com

pour le frigo contrôlé si il n y a pas de fusible dans le compartiment moteur
celui ci ne fonctionne que moteur tournant normalement

Patrice, 192 msg, 46 ans. (FR-35). ELNAGH DORAL 115 chassi ducato maxi 2.8l idTD de 2001
 Citer Alerter [58412]
Olivier86
15-04-2019 à 16h50
Merci pour vos idées, je vais faire les testes dés demain matin , je vous tiens informé quelque soit le résultat.

En ce qui concerne le fusible de 30A, je l'ai jeté, dommage, et je ne le retrouve pas (j'ai fait les recherches hier !). Vous avez raison, si il avait bien péter, il y aurait eu des signes extérieurs. Or je ne me souviens pas qu'il y avait des signes extérieurs de brûlures. Mais je suis sur de l'avoir tester à l’ohmmètre au moins 3 fois.

Dans tous les cas, je fait le boulot.

Olivier, 4 msg, 53 ans. Saint Benoit (FR-86). Capucine Pilote A5 2003 sur Fiat Ducato 2,8L JTD. 80000 km.Mid-Timer
 Citer Alerter [58414]
Samson-47
15-04-2019 à 17h36
Cela peut être aussi tout simplement l'interrupteur (6), qui ne fonctionne plus!
Ce ne serait pas le premier!
Pour le fusible grillé, peut-être un "court-jus"! ?
Rappelons que le fusible ne "saute" pas (si j'ai bien compris), donc il n'y a plus de pb, en dehors du fait que ... ça ne marche pas! La partie commandée par le (6) (Aux).

Mais on est partis sur une nouvelle discussion, alors que le sujet portait sur une présentation, il me semble!

Samson, 1262 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [58416]
Pm66fr
15-04-2019 à 17h36
Salut Olivier

as tu démonté ton panneau pour voir l'arrière, et si le cable d'alimentation de l'inter 6 n'est pas débranché ou coupé ????


Philippe, 563 msg, 66 ans. St Hippolyte (FR-66). .- Challenger 401 de 07/1995 sur porteur Fiat - 93.500 km
 Citer Alerter [58417]

Messages déplacés le 2019-04-15 19:52:55 par Charly.
Papy62350
15-04-2019 à 20h09
Acceder au profil du membre
Bonjour Olivier.
voici un lien qui peux te dépanner et entre autre voir le circuit arrière de ton panneau.
démonte le panneau de ta centrale, car je suis ok avec Philippe , c'est déjà arrivé ce probleme.
voici le lien
www.scheiber.com



Jean Luc, 434 msg, 66 ans. Saint Floris (FR-62). Intégral Burtsner LYSEO I 734 G 2018 sur Fiat 2.3. BVA .
 Citer Alerter [58422]
Olivier86
16-04-2019 à 11h48
J'ai fait des vérifications ce matin avec un Ohmmètre beaucoup plus performant que le mien sur le tableau . Résultat : c'est Samson-47 qui a gagné, l'interrupteur reste ouvert en permanence.

Pour remédier, j'ai soudé 2 fils avec un un fusible de 5A. Je vais tester cela pendant quelques jours. J'ai quelques fusibles en réserve.
Je ne prévois pas de le changer au risque de faire des bêtises à tout débrancher et à souder ressouder, mais bon, je reste vigilant.

Merci à tous, j'étais loin de me douter qu'un interrupteur peu actionné pouvais avoir un défaut. Dans tous les cas, en effet, des vérifications simples résolvent 90% des pbs.


Olivier, 4 msg, 53 ans. Saint Benoit (FR-86). Capucine Pilote A5 2003 sur Fiat Ducato 2,8L JTD. 80000 km.Mid-Timer
 Citer Alerter [58446]
Pm66fr
16-04-2019 à 11h57
salut

5 A est un peu juste pour les AUX mais bien pour tester

Pour ton inter défaillant, pourquoi (après démontage) ne pas l'imbiber de dégripant et le faire fonctionner souvent pendant plusieurs jours : il est peut être simplement collé et il peut se décoller

Ensuite, ... il serait plus pratique pour toi de changer le bouton, qui ne doit pas être difficile a trouver : chercher les boutons à bascule

Par ex sur la boutique de Charly :

forum-camping-car.fr

Philippe, 563 msg, 66 ans. St Hippolyte (FR-66). .- Challenger 401 de 07/1995 sur porteur Fiat - 93.500 km
 Citer Alerter [58448]

Message modifié le 2019-04-16 12:04:24 par Pm66fr.
publicité
16-04-2019 à 11h57
Lien commercial --

Samson-47
17-04-2019 à 10h10
Tout dépend de ce que "AUX" alimente! (pour les 5A)
Sinon, laisser comme ça ne pose pas vraiment de pb dans la mesure où il y a un interrupteur général (le 4) qui coupe l'ensemble, évitant d'oublier quelque choseh!
Perso, j'en ai marre d'allumer la pompe à chaque fois (poussoir avec voyant), je mettrais bien un fusible aussi!

Samson, 1262 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [58482]
18 messages.   1 2   - Panne électrique sur PiloteA5: un circuit n'est pas alimenté - Lu 807 fois. [5996]
retour en haut de page Messages récents
répondre dans cette discussion