Nouvelle discussionNouveau message Derniers messages Recherche forum
56 messages.      1 2 3 4 5 6 - ALDE 3020: problemes d'electrolyse (corrosion) sur chauffage [4815]
Quinoa
01-02-2019 à 23h01
Merci Champagne51 pour ta réponse aussi rapide.
Ce que tu me dit n' est pas très encourageant, des démarches et beaucoup de temps passé pour pas grand résultat.
Pour l' instant je vais limiter l' utilisation du 220V. Bien qu' un liquide chaud en contact avec des métaux de différentes nature, peut provoquer un phénomène d' électrolyse, exemple notre bouche dans laquelle des prothèses sont réalisées avec différents métaux Or, Argent ,Nickel Chrome,avec l' action de la salive et le tour est joué.

J' ai contacté également 51 CHRISTIAN sur LE FORUM DU CAMPING CAR qui a rencontré les mêmes problème que vous.
Mais je viens de me rendre compte que vous signez Christian , finalement vous êtes peut être une seule et même personne ?

Jean Michel, 5 msg, 64 ans. Romilly Sur Seine (FR-10). Intégral Niesmann Bischoff Flair PL 2016 sur Iveco 3l. 42000 km. BVA.
 Citer Alerter [54180]
Champagne51
02-02-2019 à 11h05
Acceder au profil du membre
Bonjour
Effectivement

Christian, 21 msg, 73 ans. Mancy (FR-51). Intégral I 730 LC 2016 Autostar Ducato 2.3L BVA 15.000 km
 Citer Alerter [54193]
publicité
02-02-2019 à 11h05
Lien commercial -1-


Charly
05-02-2019 à 17h56
Acceder au profil du membre
Notre ami Loic m'a dit que le problème avait été rencontré chez Renault vers 1985/90, et avait été solutionné avec un nouveau liquide de refroidissement "type D".

Charly, Administrateur,12180 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [54398]
BleuSideral
05-02-2019 à 19h33
Acceder au profil du membre
Cela me fait penser un truc , c'est l'utilisation des résistances 230v qui ont entraîné ce phénomène , mais la chaudière , les radiateurs sont -ils reliés à la terre du circuit 230 V ?

Fabrice, 1031 msg, 60 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [54412]
Champagne51
05-02-2019 à 20h55
Acceder au profil du membre
Effectivement, dans mon cas c'est l'utilisation excessive sur le 220 v qui a accéléré le processus de fuites rapides + tension sur les radiateurs et tubulures. Pour avoir assisté au changement de la chaudière, le contrôle a été fait et elle était bien reliée à la terre. Par contre, il y a beaucoup de matériaux différents, intérieur de chaudière ?? tubulures et radiateurs alu, échangeur thermique permettant de chauffer avec l'eau du moteur en roulant est lui en cuivre. Ce système depuis des années a fait ses preuves sans trop de problèmes semble t'il par contre peut être le problème est essentiellement du à la chaudière ( carte électronique ou autre) mais la le dialogue avec Alde est une HORREUR

Christian, 21 msg, 73 ans. Mancy (FR-51). Intégral I 730 LC 2016 Autostar Ducato 2.3L BVA 15.000 km
 Citer Alerter [54415]
publicité
05-02-2019 à 20h55
Lien commercial -41-

Quinoa
05-02-2019 à 21h19
BleuSideral

Bonne réflexion, idée à étudier, bien que j'ai le souvenir sur certaine installation de machine à vapeur, d'être obligé de supprimer la mise à la terre de la cuve qui nous faisait sauter le disjoncteur de protection très sensible en milieu professionnel avec du personnel. Problème rencontré quand la résistance était un peu fatigué , souvent résolu après remplacement de la résistance.
Pas facile de contrôler des pertes de courant. Affaire à suivre ....

Jean Michel, 5 msg, 64 ans. Romilly Sur Seine (FR-10). Intégral Niesmann Bischoff Flair PL 2016 sur Iveco 3l. 42000 km. BVA.
Alerter [54418]
56 messages.      1 2 3 4 5 6 - ALDE 3020: problemes d'electrolyse (corrosion) sur chauffage - Lu 2838 fois. [4815]
retour en haut de page Messages récents
répondre dans cette discussion