Nouvelle discussionNouveau message Derniers messages Recherche forum
77 messages.   1 2 3 4 5 6 7   - Câblage centrale électrique CBE C973A sur DS310 [5394]
BleuSideral
08-10-2018 à 13h12
Acceder au profil du membre
Bonjour , suite des travaux d'electricité :

Pour la B1+ , j'ai trouvé une connection sur 1 des 2 régulateurs solaire , sortie " batterie démarrage" , il me donnait pas de tension , normal les panneaux sont dans l'ombre sous l'abri !!

Le DS310 est démonté à présent , beaucoup d'incohérences de raccordement , après repérage plusieurs fils n'avaient pas la bonne destination ou n'était tout simplement pas raccordé , exemple un 4mm² gris qui devait alimenté le marche pied n'est pas raccordé , le marche pied est câblé sur un des circuit d'éclairage !!

Autre problème pour l'installation d'un EM , sur -B2 est raccordé un ou plusieurs fils sur la masse du porteur, la pompe à eau à le - raccordé aussi au chassis , pas normal à mon avis d'autant qu'il y a 12 fils de moins arrivant sur la platine pour isoler normalement le - porteur du -cellule , non ?!

A mon avis tous ce qui est commande liée au + démarrage ( relais , séparateur-coupleur , marche-pied,...) devrait être raccordé au chassis par le - .

Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48557]
Pascal44
08-10-2018 à 18h19

Bleusideral a écrit :
après repérage plusieurs fils n'avaient pas la bonne destination ou n'était tout simplement pas raccordé...


ca été bricolé ?

mon aryal 10 (mais de 1999) ne semble pas avoir tant souffert !

Pascal, 969 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [48577]
publicité
08-10-2018 à 18h19
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


BleuSideral
08-10-2018 à 23h19
Acceder au profil du membre
Oui ça a été bricolé par le ou les prédécesseurs et c'est même étonnant que ça est pas pris feu, enfin sauf l'emplacement fusible frigo , il n'en reste pas moins que le câblage d'origine n'était pas top non plus

Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48604]
Samson-47
09-10-2018 à 09h36

Fabrice a écrit :
Autre problème pour l'installation d'un EM , sur -B2 est raccordé un ou plusieurs fils sur la masse du porteur, la pompe à eau à le - raccordé aussi au chassis , pas normal à mon avis d'autant qu'il y a 12 fils de moins arrivant sur la platine pour isoler normalement le - porteur du -cellule , non ?!



Le -B2 raccordé au chassis, c'est normal, à priori. C'est ce que j'ai aussi (conforme au schéma).
Pour le reste, non, pas normal effectivement. Toutes les masses devraient être prises sur le connecteur de masses (12). Y compris la pompe.

Avant de tout balancer (DS310), essaie effectivement de connecter correctement le +B1 à la batterie porteur (avec une section suffisante, 10 carré serait bien), et de remettre les connections là où elles devraient être ...
Le fusible frigo brulé permet de comprendre qu'il y ait un relai "extérieur" pour celui-ci!
Un peu (!) ennuyeux cette histoire-là!
Bon courage!

Samson, 721 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [48617]

Message modifié le 2018-10-09 09:48:42 par Samson-47.
BleuSideral
10-10-2018 à 16h49
Acceder au profil du membre
Bonjour
Merci Samson
Le - B2 devrait être direct sur la batterie cellule via le shunt 50A si on utilise un Energy Monitor 50 ,car la valeur serait faussée par cette masse inopportune à mon avis , cette masse ( un 6mm² en l'occurrence ) devrait plutôt se relier (ou pas ? ) sur la batterie direct !
Car j'ai l'impression mais pas encore testé , qu'il y a une ligne + et - qui arrivent depuis la B1 en 10mm²
Pour la pompe à eau c'est plus un problème ( comme la chaudière aussi j'ai vu ) , son - sera relié directement au - B1.

Quant au fusible brûlé ( cette mésaventure m'est arrivé en plein centre-ville de Genève en Suisse !!!) , remplacé par un porte fusible à cartouche depuis , s'est arrivé depuis le remplacement du frigo Dometic par le Thetford.
Pour l'instant , très mauvais temps ici, arrêt des travaux sur le camping-car , mais les recherches en doc continuent , le schéma aussi !
Je voulais réaliser le schéma électronique du DS310 mais c'est quasi impossible , circuit imprimé en double face...

Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48685]
Mercar
10-10-2018 à 18h47
bonjour pour les schemas de cablage chez CBE ce sont pratiquement tous les meme moi j ai un cbe 100 et c est le meme que le cbe 200 avec le meme tableau tapez schema cbe 200 et vous aurez les emplacements et les carecteristiques ...a plus

Georges, 61 msg, 71 ans. (FR-07). Intégral Notin 6m sur Mercedes 316cdi 2002 bvm5
 Citer Alerter [48689]
BleuSideral
10-10-2018 à 20h01
Acceder au profil du membre
Merci beaucoup.Georges , liens trouvés et très intéressant , complémentaires ! Pour le DS310 je n'ai pratiquement plus d'interrogation , dommage que personne n'ai cette platine exacte pour les circuits "signalisation" différend de la 300 et les autres.
D'après ce que je vois sur la mienne , les départs/arrivées de tous les circuits "signaux" ( jauges , voltmètres , température) sont regroupé dans le panneau de contrôle C 973A sauf un ...

Voici quelques croquis et shéma


Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48690]
BleuSideral
10-10-2018 à 20h03
Acceder au profil du membre
Ce shéma du DS300 est celui un peu differend du DS310

Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48691]
BleuSideral
10-10-2018 à 20h05
Acceder au profil du membre
Branchements de mon panneau

Fabrice, 677 msg, 59 ans. Nimes (FR-30). Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [48692]
publicité
10-10-2018 à 20h05
Lien commercial -41-

Mercar
11-10-2018 à 09h06
Bonjour le principal est d avoir la base après on adapte avant j avais un tableau synergie que j ai remplacé par un CBE j ai mis une semaine pour tout modifier et maintenant beaucoup moins de problèmes. .... à plus si cela vous a rendu service

Georges, 61 msg, 71 ans. (FR-07). Intégral Notin 6m sur Mercedes 316cdi 2002 bvm5
 Citer Alerter [48707]
77 messages.   1 2 3 4 5 6 7   - Câblage centrale électrique CBE C973A sur DS310 - Lu 1339 fois. [5394]
retour en haut de page Messages récents
répondre dans cette discussion