votre ip:54.221.75.68 Panne électrique, 6 batteries changées Forum Forum-Camping-Car.fr. Electricité

Nouvelle discussionNouveau message Derniers messages Recherche forum
46 messages.      1 2 3 4 5   - Panne électrique, 6 batteries changées [5209]
Samson-47
23-08-2018 à 09h52
Si le coupleur séparateur ne fonctionne pas, c'est peut-être une raison suffisante, sans chercher de "fuite". Si la batterie n'est pas rechargée pendant un temps assez long, c'est suffisant . Supputations ...

Samson, 651 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46295]

Message modifié le 2018-08-23 17:20:23 par Samson-47.
Coco34
26-08-2018 à 13h24

Nous n'utilisons pas la TV , pas de démodulateur -sat.
Fusibles contrôlés, pas de court circuit.
Par contre un relais ,qui semble dédié à l'éclairage (situé sous le couvercle du tableau de bord côté passager), chauffe perpétuellement.
Comment contrôler s'il est " claqué"? et pourquoi chauffe-t -il?( y aurait-il une raison en amont qui le ferait chauffer?)
Le fait que l'on n'ait pas mis de leds partout ( manque 3 sur tout le c car) rompt-il le circuit?

On ne trouve pas l'emplacement du coupleur -séparateur ...

Merci pour vos conseils



Colette, 11 msg, 64 ans. Lodeve (FR-34). Profilé Chausson Odyssée 91 2002 sur Ford 2,4. 155000 km.
 Citer Alerter [46409]
publicité
26-08-2018 à 13h24
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


Samson-47
26-08-2018 à 15h20
Pas de plan électrique, schéma ?
C'est ce qu'il y a pourtant de plus efficace pour comprendre!
Il n'y a pas forcément de coupleur séparateur. Chausson/challenger fait de plus en plus des coupleurs (virtuels) à base de "relais de sécurité". En 2002, je ne sais pas!
Et Chausson n'est pas avare de documentation, en général
(j'ai eu un Odyssée 81, mais transmis toute la doc, c'était les mêmes années)!
S'il y a des relais de sécurité, bien vérifier les fusibles qui y sont cachés (5 et 50 A)!
Je crois que pour le mien, il n'y avait pas de relais de sécurité, mais je ne me souviens pas pour le coupleur

Pas de leds partout, c'est pas un problème!
Relai qui chauffe à vérifier, bien que ce soit plutôt la batterie porteur qui est concernée...
Si un relai chauffe, c'est qu'il est "activé" en permanence (pas normal contact coupé).

Samson, 651 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46418]
Pascal44
26-08-2018 à 17h29

Par contre un relais ,qui semble dédié à l'éclairage


moi ca ne me choque pas ! car il doit etre commandé par le tableau de commande !

pour moi encore une fois fois de plus, tant que l'on aura la valeur du courant qui sort de la batterie cellule on ne pourra rien envisager !!!!
et pour moi c'est impossible selon les dire de collette d'avoir plus de 5a !!!
5A x 24h = 120Ah !!!!!!!!!

j'ai justement un gros doute moi sur mes relais et leur consommation !!! je suis à 0,6A sans rien qui consomme !

je viens de chercher et nos amis marins qui ont aussi des problemes d'autonomie y ont pensés avant nous !!!

Le problème de la consommation des relais :

La consommation du contacteur du guindeau, propulseur ou démarreur est négligeable face à la puissance absorbée : en effet, le contacteur ne consomme que durant les courtes phases de fonctionnement de l’équipement.

Par contre, lors de l’utilisation de relais dans le reste de l’installation, il ne faut pas perdre de vue qu’un relais a une consommation électrique propre, même si le circuit consommateur consomme peu ou pas du tout.

Dans le forum, un exemple récent de question proposait d’utiliser un contacteur 80 A pour commander la mise en marche du pilote automatique. Un court examen de la doc montre que la bobine du type de relais envisagé consomme de 10 à 20 W, et ce que le pilote consomme ou non. Si on considère qu’un vérin électrique Raymarine consomme de 48 à 72 W maximum et de façon intermittente, il apparaît clairement que le relais risque de consommer autant sinon plus que le pilote !



Pascal, 889 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [46420]
Coco34
28-08-2018 à 17h17
Si, il y a bien un schema électrique...mais on ne sait pas tout interpréter!


"j'ai justement un gros doute moi sur mes relais et leur consommation !!! je suis à 0,6A sans rien qui consomme !"
Dans un tuto, nous avons vu que la consommation électrique (tous circuits fermés) serait comprise entre 25 mA et 50 mA . Au delà , il y aurait une fuite...Nous pourrions vous communiquer le tuto au besoin...
Par contre, nous n'arrivons pas à la mesurer ( ampèremètre grillé?)

Demain , nous en saurons peut-être plus, car nous avons RV avec un garagiste. ... pleins d'espoir!
Nous vous tiendrons au courant!!!!

Colette, 11 msg, 64 ans. Lodeve (FR-34). Profilé Chausson Odyssée 91 2002 sur Ford 2,4. 155000 km.
 Citer Alerter [46563]
Cyril16
28-08-2018 à 19h40
Sans vouloir vous sapper le moral, il y a malheureusement peu de garagistes qui maîtrisent réellement l'électricité...
Beaucoup pensent qu'être électricien, c'est disposer d'une grosse boîte de fusibles, et ne pas avoir peur de faire se toucher 2 fils pris au hasard, histoire de voir ce qu'il se passe !

Je ne saurais que vous recommander d'aller voir un véritable électricien auto, ou vous rapprocher de quelqu'un de réellement compétant, comme certains membres ici semblent l'être. Je vous proposerai bien mon aide, juste vous semblez ne pas être tout proche de la Charente...

Après, je n'ai pas la prétention de trouver à coup sur votre souci en 5 minutes, en revanche c'est mon métier d'origine.

Cyril, 231 msg, 39 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [46577]

Message modifié le 2018-08-28 19:43:26 par Cyril16.
Pascal44
28-08-2018 à 19h49
il sait meme ce que c'est un coupleur ! et peut etre ne sait il meme pas qu'il y a une batterie cellule !!!

moi j'ai mis à plat en 30h ma batterie porteur avec une électrovanne sur circuit carburant !!! Je croyais qu'elle consommait mois de 100mA !!!!

Pascal, 889 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [46580]
Samson-47
30-08-2018 à 12h44
Bonjour,
Quand tous les relais sont inactifs, effectivement la conso est très faible, de qques 10aines de mA. Les petits relais (Tyco par ex.) consomment environ 50 mA.
Donc lorsque le panneau de contrôle est éteint, la conso doit être de cet ordre (50 mA max).
Sauf problème bien sûr (mauvais branchement ...)
Sur un Odyssée 91 de 2002, le couplage doit être effectué par la boite de distribution elle-même (DS300 probablement). Ça doit se voir sur le schéma!


Samson, 651 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46653]
Coco34
30-08-2018 à 21h18

Cyril16 a écrit :
Sans vouloir vous sapper le moral, il y a malheureusement peu de garagistes qui maîtrisent réellement l'électricité... Beaucoup pensent qu'être électricien, c'est disposer d'une grosse boîte de fusibles, et ne pas avoir peur de faire se toucher 2 fils pris au hasard, histoire de voir ce qu'il se passe ! Je ne saurais que vous recommander...



Complètement: d'accord, nous avons d'ailleurs expérimenté cela plusieurs fois: grosses factures pour des diagnostics parfois farfelus, mais pas de changement ....Nous sommes toujours à la recherche de quelqu'un qui aurait des compétences réelles et nous dépannerait honnêtement... Merci beaucoup.pour votre proposition, Cyril, mais nous habitons entre Montpellier et Millau!
Notre visite d'hier nous a toutefois fait avancer :nous avons rencontré quelqu'un de très honnête, qui a manifesté de l'intérêt pour notre "affaire"...et nous a donné des pistes. Malheureusement, ses compétences en électronique sont assez limitées , selon ses dires, et il ne peut que nous conseiller.
Sur ses conseils ( et aussi ceux de Sanson 47, merci.. ).nous allons donc explorer vers la boîte de distribution et aussi le panneau solaire ( il a des cristaux plus clairs les uns que les autres, peut-être que cela pose un problème...)
Ah, dernière chose: il n'y a pas de coupleur séparateur isolé, c'est intégré dans le tableau de distribution DS 300.

Encore une fois, merci à tous...nous ne comprenons pas tout du 1er coup , mais cela nous fait beaucoup cogiter ( et ça, ça aide à rester jeunes !)

Colette, 11 msg, 64 ans. Lodeve (FR-34). Profilé Chausson Odyssée 91 2002 sur Ford 2,4. 155000 km.
 Citer Alerter [46689]
publicité
30-08-2018 à 21h18
Lien commercial -41-

Samson-47
31-08-2018 à 09h43
Merci du retour!
Sur la boite de distribution, il faudrait vérifier le relai RC (relai de couplage), qui a peut-être rendu l'âme!
Mais avant de réparer la carte, vérifier que lorsque le moteur tourne, la tension batterie cellule est bonne ou plus que bonne (diodes vertes au panneau si c'est un PC100 ou PC150).
Le frigo fonctionne correctement en roulant ? C'est oui sans doute! Si c'est le cas, et que la tension batterie cellule ne monte pas après le démarrage du moteur, le pb pourrait vraisemblablement venir du relai "RC". Quelle est la référence du boitier DS300 (numéro de modèle) ?

Samson, 651 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46698]
46 messages.      1 2 3 4 5   - Panne électrique, 6 batteries changées - Lu 1312 fois. [5209]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-