votre ip:54.162.15.31 Panne électrique, 6 batteries changées Forum Forum-Camping-Car.fr. Electricité

Nouvelle discussionNouveau message Derniers messages Recherche forum
46 messages.   1 2 3 4 5   - Panne électrique, 6 batteries changées [5209]
Samson-47
17-08-2018 à 17h31
Bonjour,
Je doute que 740 A soit la capacité de la batterie (du coup ce serait effectivement 740 Ah!).
En fait cette batterie est une batterie de démarrage, et elle peut fournir jusqu'à 740 A, sur un démarreur par exemple (gros démarreur).
Une batterie de 740 Ah (capacité), ça doit faire un sacré morceau!!!?
Quant à mesurer 740 A, il ne doit pas y avoir beaucoup d'ampèremètres capables d'une telle mesure!
Vérifie d'abord les indications sur la batterie. En principe, il doit y avoir la capacité (en Ah), et l'intensité maximale fournie (ex. 740 A)!

Si c'est une batterie de démarrage, il n'est peut-être pas étonnant qu'elle n'ait pas duré dans le temps!

Pourtant, c'est une batterie "gel" (!) d'après vos informations! Curieux qu'une "gel" puisse produire 740A, ou alors 5 secondes seulement!

Ceci n'exclut pas un problème de recharge par l'alternateur, dû par ex. au coupleur ...

Samson, 516 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46082]

Message modifié le 2018-08-18 10:20:36 par Samson-47.
Coco34
21-08-2018 à 23h59
Merci à tous... nous "planchons" quotidiennement sur le sujet, aidés en cela par vos conseils et par les tutoriels de ce site qui sont vraiment intéressants.
Etant néophytes en électricité, le résultat n'est pas encore vraiment probant, mais nous sommes patients et déterminés!


Cyril16 a écrit :
Bonsoir, Petite question : Lorsque vous mettez une batterie neuve, elle reste fonctionnelle combien de temps environ ?



Difficile à dire, car nous utilisons irrégulièrement le c car, mais quelques mois, et pendant l'utilisation, nous passons au moins 3 semaines en camping, avec branchement 220V.Nous branchons le camping car sur le 220V au moins une journée tous les mois....


Pour répondre à Sanson 47, "Si c'est une batterie de démarrage, il n'est peut-être pas étonnant qu'elle n'ait pas duré dans le temps!",
c'est bien une batterie- cellule, 110Ah et 740A.
Nous pensons aussi que le coupleur-séparateur pourrait être responsable, mais ne savons pas comment le vérifier

Colette, 11 msg, 64 ans. Lodeve (FR-34). Profilé Chausson Odyssée 91 2002 sur Ford 2,4. 155000 km.
 Citer Alerter [46238]
publicité
21-08-2018 à 23h59
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


Pascal44
22-08-2018 à 06h59
batterie- cellule ce n'est pas une norme.....
forum-camping-car.fr #msg4912

Pascal, 770 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [46239]
Bleusideral
22-08-2018 à 07h00
Acceder au profil du membre
Bonjour, vous avez visiblement une mise à la masse de votre installation batterie cellule qui se fait , après il faut la trouver , c'est quand même curieux que les intervenants "pro" ne vous l'ai pas trouvé ils ont juste trouvé votre carte bleue...
Vous êtes où exactement ?
Pouvez vous envoyer des photos du module de gestion et de la batterie , si vous avez dans vos documents de bord un "shéma" de l'installation ( qui ressemble plus à dessin de raccordement des cables, broches ,etc...)

Fabrice, 198 msg, 59 ans. Nimes (FR-30). Intégral ayral10 2002 / MERCEDES CDI 156cv. 113000 km. BVA.
 Citer Alerter [46240]
Protopapat
22-08-2018 à 09h43
il serai aussi judicieux de contrôlé la tension de charge sur secteur,car j ai déjà vu des tension supérieur 15V

Patrice, 167 msg, 45 ans. (FR-35). ELNAGH DORAL 115 chassi ducato maxi 2.8l dti de 2001
 Citer Alerter [46243]
Samson-47
22-08-2018 à 10h02

Coco34 a écrit :
c'est bien une batterie- cellule, 110Ah et 740A.


Sur les batteries à "décharge lente", l'intensité de décharge max n'est pas indiquée, généralement, ou alors, si elle est importante, avec le temps sur lequel on peut l'appliquer (ex. 800 A sur 5 sec.)
Ici, 740 A, ce n'est pas une "décharge lente"!
D'accord avec Pascal, "batterie cellule" n'est pas une norme.
Perso, j'avais aussi une batterie de démarrage à la place de la batterie de service (à l'achat), mais elle n'a pas tenu longtemps. Toute décharge de plus de 50% qui n'est pas compensée très rapidement est fatale!
Le reste, à vérifier aussi ...


Samson, 516 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46244]
Cyril16
22-08-2018 à 13h31
1 journée par mois....
Si vous avez une fuite «importante» en standby (classiquement le démodulateur sat qu'on pense avoir éteint, et qui ne l'est pas - cas bien plus fréquent qu'on imagine),sur une batterie de démarrage....
Ajouté à un bon coup de froid l'hiver, c'est suffisant pour tuer une batterie par an.

Pourquoi pas une diode de panneau solaire claquée également ?

Le cas des chargeurs qui chargent à 15v, voir 15,5v, c'est assez fréquent aussi ! (Chargeurs des chaussons années 90 - 2000, les noirs et bleu, je ne me souviens plus la marque...).

Une fois, j'ai aussi envoyé un EBL en réparation pour la même raison. Ce dernier était monté sur adria.


Quoiqu'il en soit, on peut être calé en électricité, mais réaliser ce genre de dépannage à distance n'est pas aisé !
Bravo par avance si quelqu'un y parvient

Cyril, 124 msg, 39 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [46252]

Message modifié le 2018-08-22 13:35:20 par Cyril16.
Pascal44
22-08-2018 à 14h01
si déjà il met ampèremètre ca va nous donner une idée !

tu ne dois pas avoir une fuite de plus de 5Ah sinon la batterie ne tiendrait pas 1 jour !!!

donc ampèremètre sur 10A et ca roule !

Pascal, 770 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [46254]

Message modifié le 2018-08-22 14:03:46 par Pascal44.
Bleusideral
22-08-2018 à 20h18
Acceder au profil du membre
Je pense que 10A pour l'ampèremètre ne sera pas suffisant , Un 20 risquerait d'être plus révélateur car je soupçonne vraiment une grosse conso pour flinguer aussi rapidement une batterie ...J'aimerais savoir si c'est une batterie gel . Dommage j'étais de passage sur Montpellier cet après-m.:-

Fabrice, 198 msg, 59 ans. Nimes (FR-30). Intégral ayral10 2002 / MERCEDES CDI 156cv. 113000 km. BVA.
 Citer Alerter [46276]
publicité
22-08-2018 à 20h18
Lien commercial -1-

Samson-47
23-08-2018 à 09h39
Il serait intéressant, effectivement, de connaître la type de batterie, et la marque elle-même suffirait!
C'est Banner, Exide, Varta, PowerBattery, PowerLine ... ?
Ou bien Fulmen, Bosch, Tech, Ford, ... ?

Pas besoin de "fuite" sur une batterie pour la flinguer. Une utilisation normale consomme du courant, avec l'éclairage, la pompe, la TV, etc...

Perso, je n'avais pas de fuite, mais une batterie inadaptée (démarrage). 800 En (800 A)
Une fuite est faible ou bien c'est un court-circuit, et le fusible correspondant dégage.
Vous pouvez mettre un ampèremètre à la sortie de la batterie, et vous verrez la consommation de ce qui est branché, entre autres le boitier de distribution, ou les équipements électroniques qui consomment un peu. S'il y avait autre chose, ça éclairerait, ou ça chaufferait quelque part, ou ça vibrerait!
10 A suffit pour détecter une "fuite" éventuelle, amplement.
Et quand le panneau de contrôle est éteint, rien ne consomme plus, en principe.

Samson, 516 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [46292]
46 messages.   1 2 3 4 5   - Panne électrique, 6 batteries changées - Lu 904 fois. [5209]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-