Nouvelle discussionNouveau message Derniers messages Recherche forum
124 messages.      6 7 8 9 10 11 12 13   - Faites votre coupleur-séparateur vous-même avec le CS-02 : tutoriel [4985]
BleuSideral
19-06-2019 à 07h36
Acceder au profil du membre
Le chargeur de batterie est indépendant du montage car raccordé directement à la batterie via fusible.
Votre frigo passera automatiquement en 230V SI c'est un AES ( platine de commande automatique )

Fabrice, 2224 msg, 60 ans. Près De Nîmes (FR-30). [mon blog] Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [61776]
Romuald
01-07-2019 à 22h28
Bonjour’ j ai installer le coupleur avec relais il fonctionne très bien mais à l arrêt quand ma glacière démarre il enclenche le relais toute les 10 secondes
Pouvez vous m éclairer


Romuald, 1 msg, 46 ans. Saubusse (FR-40). Van Citroen Jumpy 2019 sur Citroen 2l. 10000 km. BVA.
 Citer Alerter [62428]
publicité
01-07-2019 à 22h28
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-


Charly
01-07-2019 à 22h48
Acceder au profil du membre
Observez la tension affichée. quand il connecte votre glacière, ça engendre une chute de tension brutale puis normalement ça remonte. Dans votre cas, ça ne remonte pas assez ou pas assez vite, ou ça chute trop. Bref, votre batterie encaisse mal l'appel de courant.

Pouvez-vous nous décrire votre installation: batterie, glacière...

Charly, Administrateur,13518 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [62430]
BleuSideral
15-07-2019 à 21h00
Acceder au profil du membre
Bonsoir !
Remise en route de mon installation pour finir mes circuits , mais petit problème : le CS02 reste enclanché et donc le relais , qu'il y ait ou non une des deux batteries en circuit : je coupe B2 qui est à 12,7V ( cellule ) , le module reste enclanché + relais, je remet B2 et je coupe B1 ( porteur ) : ça ne change rien . Les 2 batteries en circuit , je démarre le porteur et toujours pareil , B1 me délivre 14 V environ . Une piste ? Devrais-je reparamétrer le CS02 ?

Fabrice, 2224 msg, 60 ans. Près De Nîmes (FR-30). [mon blog] Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [63212]
Samson-47
15-07-2019 à 22h12
Tension programmée minimale trop basse (V1) ?
Si tu la montes à 13.6V par ex., le CS doit couper, sachant qu'en mode couplage, les 2 batteries sont à la même tension. Pb parfois, la tension ne baisse pas vite, si pas de charge dessus, normal! Si tu mets une charge (lampes rétro, pompe,...), ça doit couper! Avec un réglage V1 suffisamment élevé ...

Samson, 1174 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [63213]
Cyril16
15-07-2019 à 22h46
Pour compléter l'avis de Samson, avec sa théorie d'une faible consommation :
En imaginant que tu aies prévu la charge de la batterie moteur par le solaire, ce dernier ne serait il pas en cause justement ?

Chez moi en ce moment avec le soleil, la radio en marche ne suffit pas à faire chuter la batterie moteur et provoquer le découplage. (Enfin c'est un simple exemple...)

Cyril, 538 msg, 40 ans. Les Pins (FR-16). Intégral Knaus SunLiner 650LG 2004 sur Fiat 2.8. 70000 km.
 Citer Alerter [63214]
BleuSideral
16-07-2019 à 14h58
Acceder au profil du membre
Non pas de solaire , le camping-car est remisé . Faut que je reverifie tous les paramètres mais j'ai perdu mon brouillon
*-----*
Bjr
Dans le message , j'évoquais un problème caché
BleuSideral a écrit :
Bonsoir ! Remise en route de mon installation pour finir mes circuits , mais petit problème : le CS02 reste enclanché et donc le relais , qu'il y ait ou non une des deux batteries en circuit : je coupe B2 qui est à 12,7V ( cellule ) , le module reste enclanché + relais, je remet B2 et je coupe B1 ( porteur ) : ça ne change rien . Les 2...



En fait , j'ai mis en service B2 , le relais est en service et donc le porteur est alimenté malgré coupe-circuit ouvert sur B1 ! vous me suivez ? Cela veut dire que même si je coupe la B1 , l'écran LCD du tableau de bord s'allume , les prises et indicateurs B1 aussi ( je n'ai pas osé mettre le contact craignant de flinguer quelque chose )
Y a t il un danger dans ce cas , avez-vous observé ce phénomène ? Car cela me paraît quand même bizarre étant donné que +B1 doit être sur la batterie

Quand au CS02 , P4 est-il à programmer ? ( me rappelle plus , j'ai perdu mes notes désolé )
*-----*


Fabrice, 2224 msg, 60 ans. Près De Nîmes (FR-30). [mon blog] Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [63239]

Messages fusionnés le 2019-07-16 15:06:36 par Charly.
Samson-47
17-07-2019 à 10h59
Oui, Fabrice, c'est un phénomène assez courant, qui peut s'expliquer par le câblage. Si le "signal" B1 est pris en aval du coupe-circuit, et que le coupleur est en position couplage (ainsi que le relai associé), on aura une tension sur l'entrée du coupleur (ou du relai), qui en fait est celle de B2. La tension commune en entrée et sortie provoque un genre d'auto-maintien, qui permet au coupleur de rester en position "couplage", alors que effectivement, il devrait couper. En fait, il n'y a aucun risque, en l'occurrence, puisque la B1 est isolée (pas de couplage réel entre les 2, mais juste un lien inutile).

J'ai souvent des phénomènes comme celui-là, et récemment, quelqu'un a signalé un phénomène semblable (lorsqu'il mettait le chargeur en marche, il avait un signalement normal au tableau de contrôle pour B1, alors qu'autrement, rien, en raison d'un fusible grillé, qui isolait la B1, de la même façon!)

Aucun danger, tu peux démarrer, puisque B1 est isolée de l'installation cellule ...

Pour la prog., je ne sais pas ...

Samson, 1174 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [63308]
BleuSideral
25-07-2019 à 14h25
Acceder au profil du membre
Merci de ton avis Samson !

Résolution toute simple à ce phénomène , installé ce matin , cela fonctionne comme un coupleur séparateur classique , un simple relais commuté par le contact et plus de problème !

Sur le schéma classique , quand on branche le chargeur, il chargeait les deux batteries et chauffait anormalement étant donné la sollicitude .
Par ce montage , qu'il y ait le contact ou non , le CS02 continue d'afficher la tension batterie cellule

Fabrice, 2224 msg, 60 ans. Près De Nîmes (FR-30). [mon blog] Intégral Autostar Ayral10 2002 / Mercédes CDI 156cv. 113.000 km BVA
 Citer Alerter [63774]

Message modifié le 2019-07-25 15:38:56 par Charly.
publicité
25-07-2019 à 14h25
Pronergy-france.fr, convertisseur 12v ou 24v en 220v livraison gratuite
Astuces (pronergy france avis) : garantie Czam protection livré ou remboursé 1200w 69.99€, 2000w 149.99€, 3000w 199.99€ pur sinus 1000w 129.99€, pur sinus 2000w 229.99€, pur sinus 3000w 349.99€
www.pronergy-france.fr
Lien commercial -72-

Charly
25-07-2019 à 15h38
Acceder au profil du membre
En fait, c'est un mixte entre la solution coupleur et la solution +apc/relai. un peu plus compliqué, mais plus abouti.

Charly, Administrateur,13518 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [63785]

Message modifié le 2019-08-02 17:15:19 par Charly.
124 messages.      6 7 8 9 10 11 12 13   - Faites votre coupleur-séparateur vous-même avec le CS-02 : tutoriel - Lu 11663 fois. [4985]
retour en haut de page Messages récents
répondre dans cette discussion