Votre IP:54.224.220.72 [TNT] Fonctionne en 12v, pas en 220v Forum Forum-Camping-Car.fr. TV, antennes, satellites, dvd

Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - [TNT] Fonctionne en 12v, pas en 220v [4958]
Ricou31
13-05-2018 à 19h10
je viens d acheter un vieux camping car Renault de1985. j ai monté une antenne Omnimax, la tele fonctionne quand je suis branché en 12 v des que je raccorde la cellule en 220v la tele me marque pas de signal. une explication ?

Eric, 7 msg, 50 ans. Bachos (FR-31). Capucine Renault Trafic 1985 sur Trafic 2.5. 95000 km.
 Citer Alerter [42623]

Message modifié le 2018-05-14 20:09:02 par Charly.
Bobichon73
13-05-2018 à 19h31
Bonjour
Ton antenne est alimentée en 12 v à travers un ampli
Regarde quand la cellule est en ,220'v si l'ampli est toujours alimenté



Robert, 13 msg, 66 ans. (FR-73). Profilé Chausson Welcome-55 sur Citroen Jumper 146cv, 2005, 70.00 km
 Citer Alerter [42624]
publicité
13-05-2018 à 19h31
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


Ricou31
13-05-2018 à 21h06
Bonsoir
Oui j'ai vérifié l antenne est alimenté



Eric, 7 msg, 50 ans. Bachos (FR-31). Capucine Renault Trafic 1985 sur Trafic 2.5. 95000 km.
 Citer Alerter [42629]
Surzurois
14-05-2018 à 11h54
Acceder au profil du membre
Un autre test:

A moins que tu ne l'ai déjà effectué?

Tu allumes la Télé (hors 220 v) recherche des chaines si besoin

Si la télé fonctionne, brancher le 220 v, résultat?


Ne pas oublier qu'avec les Antennes TNT (ou dites râteau) il faut effectuer à chaque déplacement du camping-car une recherche des chaines en HD et numérique (DVBT).

Sinon pas de Signal s'affichera sur la télé (12 v ou 220 v)

Henri, 276 msg, 74 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [42650]

Message modifié le 2018-05-14 19:56:23 par Charly.
Ricou31
14-05-2018 à 19h49
J ai déjà fait les test que vous m avez conseillé des que je raccorde la cellule en 220v la tele me marque pas de signal, serait t il possible que le transfo de ma cellule brouille la fréquence de l antenne ?

est-ce que je dois activer la sortie 5 v antenne de la tele avec l ampli ?

Eric, 7 msg, 50 ans. Bachos (FR-31). Capucine Renault Trafic 1985 sur Trafic 2.5. 95000 km.
 Citer Alerter [42677]

Message modifié le 2018-05-14 19:56:54 par Charly.
Bobichon73
14-05-2018 à 19h52
Bonjour
Lorsque ta télé fonctionne en 12 v, tu raccordés simplement le 220 v au camping car?
Tu ne branches pas la télé en 220 v
Est ce que tu as regarde dans le menu il doit y avoir alimentation antenne on ou of?

Robert, 13 msg, 66 ans. (FR-73). Profilé Chausson Welcome-55 sur Citroen Jumper 146cv, 2005, 70.00 km
 Citer Alerter [42678]
Ricou31
14-05-2018 à 20h44
Oui je raccorde juste la cellule en 220v ,il y a une alimentation 5v antenne sur la tele est ce que je peux l activer avec l ampli?.

Eric, 7 msg, 50 ans. Bachos (FR-31). Capucine Renault Trafic 1985 sur Trafic 2.5. 95000 km.
 Citer Alerter [42683]
Bobichon73
14-05-2018 à 21h23
Je ne comprends pas.
Si ton ampli est alimenté en 12 v et la télé aussi le fait de raccorder
le ,220 au camp car ne change rien au fonctionnement ,sauf à maintenir
la batterie en charge

Robert, 13 msg, 66 ans. (FR-73). Profilé Chausson Welcome-55 sur Citroen Jumper 146cv, 2005, 70.00 km
 Citer Alerter [42685]
Ricou31
14-05-2018 à 21h31
Moi non plus je ne comprends pas la cellule est de 1985 je dois avoir un souci sur le circuit électrique
Merci pour vous reponse

Eric, 7 msg, 50 ans. Bachos (FR-31). Capucine Renault Trafic 1985 sur Trafic 2.5. 95000 km.
 Citer Alerter [42686]
publicité
14-05-2018 à 21h31
Lien commercial -1-

Menhir
15-05-2018 à 06h48
Bonjour,
Parfois, si le câble d'antenne passe trop près d'une ligne 220v et s'il est de mauvaise qualité, le signal d'antenne est tellement perturbé que le tuner du téléviseur ne comprend plus rien et décroche.
Il se peut aussi que les fiches coaxiale d'un coté ou de l'autre du câble soient mal montées, dans ce cas, plus de masse et donc plus de protection du signal dans l'âme du câble, ce qui provoque le même résultat.

Jean Philippe, 529 msg, 54 ans. Louey (FR-65). Capucine Adria coral 660SP Ducato 3L 160cv , 2008, 40000km
 Citer Alerter [42691]

Message modifié le 2018-05-15 06:51:35 par Menhir.
11 messages.   1 2 - [TNT] Fonctionne en 12v, pas en 220v - Lu 279 fois. [4958]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-