Nouvelle discussionNouveau message Derniers messages Recherche forum
31 messages.      1 2 3 4 - Probleme charge batterie auxiliaire. [4899]
Charly
24-04-2018 à 17h17
Acceder au profil du membre
me les envoyer par mail.

Charly, Administrateur,11994 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [41834]
Bisdel
28-04-2018 à 10h52
Bon après plusieurs test, je pense que ma batterie est morte.
Je l'ai chargée avec un chargeur indépendant pendant 24Heures et elle ne monte pas à plus de 11,80V.

Jerome, 14 msg, 42 ans. Ouzouer-le-marche (FR-41). Capucine Peugeot J7 1979 sur J7 2?3. 200000 km.
 Citer Alerter [42003]
publicité
28-04-2018 à 10h52
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-


Charly
28-04-2018 à 11h28
Acceder au profil du membre
en effet !

Charly, Administrateur,11994 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [42010]
Bisdel
28-04-2018 à 13h09
donc on va changer.
Je vous tiens au " courant " par la suite.

Jerome, 14 msg, 42 ans. Ouzouer-le-marche (FR-41). Capucine Peugeot J7 1979 sur J7 2?3. 200000 km.
 Citer Alerter [42012]
Samson-47
03-05-2018 à 10h53
Tu nous avais dit qu'elle était neuve!
Il y a des batteries qui ne tiennent pas longtemps!

Samson, 747 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [42158]
Membre511
06-11-2018 à 08h47
bonjour,

ce matin au réveil, ma batterie était à 10 v.
mais par contre ampere 95 %.

mis le camping-car sur 220, ça charge,
mais après arrêt sur 220, la batterie tient environ 2h.
et revien à 10v.
mais toujours présence dans batterie des ampères a environ 95 %.
selon jauge victron.


quelle est le problème.

merci

Membre511, 1045 msg. Ce membre n'est plus inscrit.
 Citer Alerter [49690]

Message modifié le 2018-11-06 09:02:02 par Timer41.
Charly
06-11-2018 à 09h41
Acceder au profil du membre
ne pas confondre ampères et ampères.heures.
Les A sont un débit. Les A.H sont une contenance.
Vérifie la tension avec un multimètre.si vraiment 10 volts, ta batterie est morte. Si vraiment 95% d'A.H, Victron est naze.

Charly, Administrateur,11994 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [49693]

Message modifié le 2018-11-06 09:41:44 par Charly.
Samson-47
06-11-2018 à 09h48
... ou alors, Victron est super futé et se rend compte que la batterie est nase, et que sa capacité est réduite à une peau de chagrin. Du coup, il est beaucoup plus facile d'arriver à 95 % de charge (ex. elle n'a plus que 10 Ah dans les tripes, et en une heure elle est "chargée").
Mais Victron peut-il être aussi futé ???

Samson, 747 msg, 69 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [49695]
Charly
06-11-2018 à 09h53
Acceder au profil du membre
tu as sans doute raison, mais s'il était vraiment futé, il indiquerait "battery error". Là, il doit considérer par expérience que la nouvelle capacité est de 3 ah.

Bon. une batterie plomb à moins de 11 volts, à moins d'une auto-décharge sur plusieurs mois (ce qui n'est pas le cas), peut être considérée comme morte.
10 volts: probablement un élément en court-circuit.

Charly, Administrateur,11994 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [49696]
publicité
06-11-2018 à 09h53
Lien commercial -1-

Membre511
06-11-2018 à 10h06
la jauge victron fonctionne,tester sur une autre batterie,
indique bien 12v4 et 100% côté ampères.

refaite avec vielle batterie décharger ,le victron indique 10,12v et côté ampères 17%.

donc il fonctionne bien.

alors pourquoi, sur ma batterie de service il me donne 10,1 v et 85% niveau ampères.

comme je l est dit, une fois charger elle tiens environ 2 h.

un gros mystere.

la batterie à 1 an est 6 mois.

par contre, je peut la charger complètement.

Membre511, 1045 msg. Ce membre n'est plus inscrit.
 Citer Alerter [49699]

Message modifié le 2018-11-06 10:10:04 par Timer41.
31 messages.      1 2 3 4 - Probleme charge batterie auxiliaire. - Lu 1777 fois. [4899]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-