Nouvelle discussionNouveau message Derniers messages Recherche forum
8 messages.    - Nettoyage du circuit eau propre [4833]
Jeanmichel
01-04-2018 à 13h10
Je constate dans le filtre de la pompe et à la sortie des robinets, l'arrivée de petites saletés noires qui me font penser que la tuyauterie devrait être nettoyée avec je pense du vinaigre.
Je me pose la question, comment fait on...?

Jean Michel, 24 msg, 71 ans. Saint Paul (FR-46). Intégral Hymer 544B Classic sur C25 1989 - 80000 K
 Citer Alerter [40984]
Surzurois
01-04-2018 à 17h07
Acceder au profil du membre
Bonjour à tous,

Pour les filtres les déposer et les tremper dans du vinaigre

Pour les circuits mettre du vinaigre dans la cuve eau propre et faire circuler sans les filtres en sortie

S'assurer en premier de l'état de la cuve eau propre, du vinaigre mélangé à l'eau, rouler pour agir et rincer abondamment.

A suivre......

Henri, 218 msg, 74 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [40987]
publicité
01-04-2018 à 17h07
Pronergy-france.fr, convertisseur 12v ou 24v en 220v livraison gratuite
Astuces : garantie Czam protection livré ou remboursé 1200w 69.99€, 2000w 149.99€, 3000w 199.99€ pur sinus 1000w 129.99€, pur sinus 2000w 229.99€, pur sinus 3000w 349.99€
www.pronergy-france.fr
Lien commercial -72-


Jeanmichel
01-04-2018 à 19h03
En parlant de filtres vous désignez les embouts des robinets.
Pour le circuit, il faut mettre combien de litres de vinaigre dans la cuve pour que celç marche

Jean Michel, 24 msg, 71 ans. Saint Paul (FR-46). Intégral Hymer 544B Classic sur C25 1989 - 80000 K
 Citer Alerter [41000]
Surzurois
01-04-2018 à 20h59
Acceder au profil du membre
Re
Oui les mousseurs

20 M d'eau et 3 L de vinaigre blanc

Henri, 218 msg, 74 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [41001]
Surzurois
01-04-2018 à 21h00
Acceder au profil du membre
Re,

20L

Henri, 218 msg, 74 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [41002]
Jeanmichel
01-04-2018 à 21h26
Je vais faire comme vous me l'indiquez
Merci pour votre aide

Jean Michel, 24 msg, 71 ans. Saint Paul (FR-46). Intégral Hymer 544B Classic sur C25 1989 - 80000 K
 Citer Alerter [41003]
Lori35
01-04-2018 à 23h45
Acceder au profil du membre
Je pense que ce sont des dépôts qui proviennent des conduits entre la pompe et les robinets parce-que la pompe est équipée d'un filtre pour arrêter les impuretés en provenance de la cuve d'eau propre.

Le vinaigre . . . pour moi c'est comme p..... dans un violon pour faire de la musique ! ! !

Le vinaigre n'agit que lorsqu'il est très chaud ; le mieux c'est d'utiliser du détartrant cafetière - fer à repasser mais le problème est qu'il faut respecter un volume d'eau très faible pour obtenir une dilution correcte.

Je préconise de débrancher l'arrivée de la pompe et d'y rebrancher un tuyau qui trempe dans un récipient contenant le mélange détartrant-eau chaude ; il est comme cela possible de réutiliser à plusieurs reprises le produit en récupérant le mélange en sortie de robinets.

Bien rincer le circuit à l'eau claire après l'opération (comme pour le détartrage cafetière . . .)

Loïc, 230 msg, 65 ans. - (FR-35). Profilé CHALLENGER Magéo 119eb 2013 Fiat Ducato 2,3L 130cv
 Citer Alerter [41006]
publicité
01-04-2018 à 23h45
Kirshés
08-04-2018 à 11h34
Bonjour,

Je repars de ce post pour conter ce qui nous est arrivé ce week-end.

Avant le départ, et première "grosse" sortie depuis l'hivernage : je remets de l'eau propre, je recharge le boiler, je remet tout le circuit en eau, vérification eau chaude, toilettes, tout impec, ok... Au début de la remise en eau, quelques petites saletés sortent en même temps que l'air et l'eau, puis tout finit par couler correctement.

Arrivée à l'étape 200 kilomètres plus tard, plus d'eau. J'entendais bien la pompe tourner, j'entends qu'elle ne tourne pas "à vide", mais rien qui ne sort. Pas d'eau froide pas d'eau chaude (le truma était éteint, mais l'eau ne sortait pas froide en position eau chaude), ni les robinets ni les toilettes ne fonctionnent. Je démonte la pompe qui n'a pas l'air particulièrement crade, je remonte, pareil.

Finalement, j'ai réussi à m'en sortir en mettant le boiler en marche. Une fois l'eau très chaude (mon truma n'a pas de sélection de température d'eau 40 ou 60, il chauffe à 70 d'après la doc), en faisant couler uniquement de l'eau chaude côté cuisine, ça a du décoincer une saloperie quelque part (que je n'ai pas vu sortir au deumeurant), et assez rapidement, l'eau est revenue à tous les robinets, froide ou chaude, et dans les toilettes ! Miracle !

Dans le doute, je vais faire la manip suivante :
- purge du boiler
- remplissage du boiler avec un mélange eau / vinaigre en trempant la pompe dans un seau contenant le mélange
- Mise en chauffe du boiler
- Rinçage du circuit

Christophe, 68 msg, 48 ans. Pessac (FR-33). [mon blog] Hymer B 564 - 1996 - Porteur Citroen Jumper
Alerter [41240]
8 messages.    - Nettoyage du circuit eau propre - Lu 93 fois. [4833]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial --