Nouvelle discussionNouveau message Derniers messages Recherche forum
106 messages.      2 3 4 5 6 7 8 9 10 11   - Panne frigo: il y a une flamme, mais pas de froid en gaz, ou pas assez [4818]
Pascal44
27-07-2020 à 21h30
oui Seb
perso je n'en ai pas Toi yannick oui ?
www.mon-camping-car.com



Pascal, 2005 msg, 52 ans. (FR-44). intégral Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [88432]

Message modifié le 2020-07-27 21:33:57 par Pascal44.
Lori35
28-07-2020 à 19h51
Acceder au profil du membre
Il y a aussi le filtre "Truma" plus imposant que le filtre "Borel"; il est à mon avis plus adapté pour les dépôts huileux.

Etant au GPL j'ai placé un filtre "Borel" en sortie de bouteille, il reste nickel sachant que le GPL est déjà filtré en sortie de pompe.

Loïc, 2386 msg, 68 ans. Région Redon (FR-35). Profilé CHALLENGER Magéo 119eb 2013 Fiat Ducato 2,3L 130cv
 Citer Alerter [88465]
publicité
28-07-2020 à 19h51
Lien commercial -1-


Xarios
22-08-2020 à 09h19
Bonjour,
J'ai un soucis sur mon frigo Thetford.
Il fonctionne super bien en électrique.
Mais sur gaz grosse galère, il descend avec difficulté, stagne à 13 dans le compartiment frais et et -15 dans la congel.
La température descend puis au bout d'un moment remonte, le tout sans ouverture de porte...
le brûleur reste toujours en fonction et le frigo est de niveau.
J'ai essayer de mettre une ventil en extraction, pas d’amélioration.
Merci pour votre aide.

smallpdf.com #st=7c4c...ocument&rf=link

Emilien, 76 msg, 32 ans. Fresnoy-folny (FR-76). Profilé Mooveo P7 2013 2.3 130
 Citer Alerter [89536]

Messages déplacés le 2020-08-22 10:10:37 par Charly.
Charly
22-08-2020 à 10h10
Acceder au profil du membre
j'ai déplacé votre message dans une discussion existante. L'aviez-vous vue ?

Charly, Administrateur,16974 msg, 58 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [89539]
Pascal44
22-08-2020 à 10h53
idem pour moi
j'ai changer le gicleur
le technicien à dit à la vendeuse d'en mettre un plus gros !

à fond j'arrive à avoir 0° dans le frigo quand il fait 30 dehors

Pascal, 2005 msg, 52 ans. (FR-44). intégral Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [89543]
Dabov38
27-08-2020 à 11h48
Bonjour,
j'ai fait tout l'entretien de mon DOMETIC RM6270. J'ai changé le thermostat défaillant, l'injecteur, (j'ai remis un 43 microns préconisé) et le piezzo ,qui était faiblard. La flamme et belle, mais semble peu nerveuse, on entend pas le bruit du brûleur. Le frigo me donne, vide, après une nuit 2° dans la partie frigo et -14 dans la partie freezer ce qui à priori est correct.
Cependant, je trouve difficilement 40, 45°° après les ailettes de refroidissement en haute du serpentin,( coté opposé au bouilleur.) alors qu'il est dit sur le forum qu'il faut 65° + ou - 5°!! J'ai donc mis un autre injecteur à 50 microns. Là, la flamme est nerveuse, on entend le bruit du brûleur et à priori j'ai à présent environ 65° en haut du serpentin. J'ai fait les essais de jour par 34° et j'ai obtenu 11° et -9°. Je vais refaire les mesures après une nuit pour voir si j'ai plus de froid qu'avec l'injecteur à 43 microns et surtout que je ne dépasse pas les 65°. Je me suis fait prêter un thermomètre IR et après une nuit au frais (14°, 15°) je vais relever toute les températures, haut du bouilleur, sortie des ailettes de refroidissement en haut du serpentin, partie frigo et freezer.
. Qu'en pensez vous . Je reviens demain pour donner les résultats en plus ou en moins de froid avec l'injecteur 50 microns.

Daniel, 9 msg, 75 ans. Allevard (FR-38). Caravane ADRIA 5205DPB 2003 tractée par Citroen C5 III (RD) 2,0 HDI 140CV
 Citer Alerter [89798]
Pascal44
27-08-2020 à 12h17
j'ai mis un plus gros gicleur que m'a donné le technicien
j’entends le bruleur craché maintenant !!!!

maintenant j'ai un super froid... derrière ca doit trop chauffer et le ventilateur avec thermostat qui à été rajouté se déclenche à fond en plein soleil !

Pascal, 2005 msg, 52 ans. (FR-44). intégral Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [89803]
BleuSideral
27-08-2020 à 20h57
Acceder au profil du membre
T'a pas peur toi

Fabrice, 3601 msg, 62 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [89814]
Dabov38
28-08-2020 à 00h06
Je suis allé ce soir faire les premières mesures avec le thermomètre IR , Après 3heures et demi de fonctionnement par 20° de température extérieure. Température a la sortie du bouilleur, 130° , après les ailettes du refroidisseur en haut du serpentin 62° ce qui correspond à ce que recommandait Menhir dans son premier message dans ce sujet. Par contre au bout de trois heures je n'ai que 16° dans le frigo et -5° dans le freezer ! Je trouve que ce n'est pas beaucoup même si la température de départ de l'enceinte frigorifique était de 27°! J'y retourne a la fraîche demain matin après une nuit, on verra si c'est meilleur qu'avec l'injecteur à 43 microns.
Je viens de faire les mêmes mesures sur un frigo de camping style glacière de chez Camping-gaz. C'est aussi un trimix
à absorption . Il fonctionne actuellement sur 220V. Au bout d'une heure et demi j'ai déjà 0° . Les températures en sortie du bouilleur est de 103° en en sortie du refroidisseur en haut du serpentin 45°. C'est quasiment les températures que je trouvais sur mon RM 6270 avec l'injecteur de 43 microns! Je me pose des questions au sujet de la température de 65° en sortie du refroidisseur !! 130 en haut du bouilleur ça fait un peu beaucoup puisqu'il s'agit de séparer l'eau de la solution eau/ammoniac ! Si Menhir pouvait m'éclairer !
Demain matin après une nuit à la fraîche je remesure les températures de l'agregat et de l'enceinte frigo et freezer.

Daniel, 9 msg, 75 ans. Allevard (FR-38). Caravane ADRIA 5205DPB 2003 tractée par Citroen C5 III (RD) 2,0 HDI 140CV
 Citer Alerter [89818]

Message modifié le 2020-08-28 00:11:54 par Dabov38.
publicité
28-08-2020 à 00h06
Lien commercial -1-

Dabov38
28-08-2020 à 09h54
Je viens de refaire les mesures après une nuit à 15° au matin. La température dans la partie frigo est de 2° et dans le freezer de -15,5° . Le frigo est vide donc il a aucune inertie thermique. J'ai trouvé 2*-°, mais le thermostat avait fonctionné , la flamme était en mode réduit, veilleuse.La température serait probablement descendue plus bas si j'avais mis le thermostat à fond. C'est à confirmer. Les température de l’agrégat étaient de 103° en sortie du bouilleur et de 45 en sortie du refroidisseur coté serpentin. Ça correspond à ce que je trouvais avec le gicleur de 43 microns qui me donnait 2° dans le frigo le matin mais flamme à fond et thermostat enclenché. Reste à confirmer que dans ce fonctionnement l'agrégat de fournisse pas trop de froid en position veille!! On verra à l'usage. Quoique il en soit je tiendrai le forum au courant. Toutes ces mesures et éssais de fonctionnement peuvent servir servir à ceux qui ont pas ou peu de froid dans leur frigo en mode gaz.

Daniel, 9 msg, 75 ans. Allevard (FR-38). Caravane ADRIA 5205DPB 2003 tractée par Citroen C5 III (RD) 2,0 HDI 140CV
 Citer Alerter [89829]
106 messages.      2 3 4 5 6 7 8 9 10 11   - Panne frigo: il y a une flamme, mais pas de froid en gaz, ou pas assez - Lu 29233 fois. [4818]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-