Nouvelle discussionNouveau message Derniers messages Recherche forum
6 messages.    - Manque de pression eau chaude Webasto [4798]
Williamb
15-03-2018 à 15h54
Bonjour,
J'ai remis en service le camping car, et la chaudière Webasto.
Pas de soucis pour le chauffage, mais j'ai constaté une baisse de pression lorsque je tire de l'eau chaude, et ce sur les 3 robinets (évier, lavabo et douche.)
Je ne pense pas que ça vienne de la pompe car la pression d'eau froide est correcte.
Si vous avez des idées, Merci beaucoup.pour votre aide.
William

William, 48 msg, 70 ans. (FR-76). Profilé Chausson Allegro 63, 2004, 78000km, chassis Alko Citroën Jumper HDI 128CV
 Citer Alerter [40432]
Williamb
16-03-2018 à 22h51
Bonsoir,
Le pb est réparé, pression de l'eau chaude de nouveau correcte.
Merci
William

William, 48 msg, 70 ans. (FR-76). Profilé Chausson Allegro 63, 2004, 78000km, chassis Alko Citroën Jumper HDI 128CV
 Citer Alerter [40479]
publicité
16-03-2018 à 22h51
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-


Martingale30
17-03-2018 à 08h41
Acceder au profil du membre
Bonjour
Ce serait bien de nous communiquer la nature du problème et le mode de réparation , !
Bonne journée

Luc

Luc, 643 msg, 71 ans. (FR-30). Intégral HYMER B544 de 89 C25 TD equipé intercooler et vortex
 Citer Alerter [40480]
Williamb
17-03-2018 à 10h22
Bonjour,
J'ai fait chauffer l'eau puis j'ai démonté l'ensemble tube de puisage /sondes, (fixé par vis sur le dessus du réservoir d'eau propre).
J'ai rempli un bouteille plastique coupée en haut de vinaigre blanc et j'ai mis la canne de puisage dedans,
en ouvrant les robinets eau chaude et froide j'ai rempli les canalisations et le chauffe eau de vinaigre et j'ai laissé agir.
Bon, circuit détartré, filtre de la pompe nettoyé,
J'ai retrouvé la pression que j'avais avant, identique froid et chaud.
L'état du filtre de la pompe m'a surpris, quasiment colmaté par une espèce de boue grise, et pourtant elle a été changée il y a 3 ans.
Il faut donc bien penser à le nettoyer une fois par an.
William

William, 48 msg, 70 ans. (FR-76). Profilé Chausson Allegro 63, 2004, 78000km, chassis Alko Citroën Jumper HDI 128CV
 Citer Alerter [40486]
Martingale30
17-03-2018 à 11h06
Acceder au profil du membre
Merci , c'est super sympa pour les autres .

Luc, 643 msg, 71 ans. (FR-30). Intégral HYMER B544 de 89 C25 TD equipé intercooler et vortex
 Citer Alerter [40487]
publicité
17-03-2018 à 11h06
Lien commercial -41-

Charly
17-03-2018 à 12h25
Acceder au profil du membre
tout à fait; il y a urait de quoi faire un bel article, avec des photos

Charly, Administrateur,12854 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 bva6. GPL. LiFePO4
Alerter [40488]
6 messages.    - Manque de pression eau chaude Webasto - Lu 408 fois. [4798]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-