votre ip:54.80.83.123 Chauffage ALDE ne fonctionne pas sur 220 v Forum Forum-Camping-Car.fr. Chauffage chauffe-eau

Nouvelle discussionNouveau message Derniers messages Recherche forum
15 messages.      1 2 - Chauffage ALDE ne fonctionne pas sur 220 v [4489]
Charly
11-12-2017 à 14h22
Acceder au profil du membre
pour savoir si le circulateur est sous tension: utiliser un multimètre, ou un stéthoscope. En fait, on écoute le circulateur en utilisant un tournevis dont le manche est plaqué contre l'oreille.


Multimetre: Celui-là est très bien: Multimetre Autorange Multimetre Autorange  Multimètre de précision AutoRange  MMAR-1.<br />
<br />
C est notre modèle haut de gamme, avec des fonctionnalités apportant confort et facilité d utilisation. <br />
<br />
Pour toutes les mesures électriques telle que tension (voltage), intensité (Ampérage), résistance,...

Charly, Webmaitre,11229 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 boite robotisée
 Citer Alerter [36493]
Protopapat
11-12-2017 à 20h29

tu peut confirmer que sait bien le modèle ci-dessous .
si ces bien cela vérifie que les deux résistances sois bien alimenté et quelle chauffe,si sait pas le cas il va falloir contrôler la carte électronique (les relais et fusible)voir alde 3010 SERVICE


www.alde.co.uk
www.alde.co.uk

Patrice, 167 msg, 45 ans. (FR-35). ELNAGH DORAL 115 chassi ducato maxi 2.8l dti de 2001
 Citer Alerter [36509]
publicité
11-12-2017 à 20h29
Pas d'infiltration sur votre camping-car. Vous en êtes sûr ?
Même s'il est récent, votre cc peut être infiltré. Vérifiez-vous même, sans rien abimer, avec un humidimètre pro à résonance magnétique pour moins de 120 euros.
forum-camping-car.fr/camping-car_accessoire_equipement/104/Humidimetre-induction-HRM-02.html
Lien commercial -23-


Pascal44
11-12-2017 à 20h55
moi le camping-car est équipé en option d'une résistance 220 v.... elle est en dehors de la chaudière (soute) et se trouve sur le circuit d'eau de chauffage...

Quand il est branché sur 220V il "tourne" (on entend le bruit) mais les radiateurs ne chauffent pas car il doit y avoir un inter sur qui "choisit" "résistance" et non gaz ! et cette résistance n'est pas la....
*-----*
oui exacte doit y avoir un inter diff pour moi et c'est tres facile de le mettre sur off car dans la soute !!!
*-----*


Pascal, 740 msg, 49 ans. (FR-44). Autostar Aryal 10 Mercedes 312D de 1999
 Citer Alerter [36511]

Messages fusionnés le 2017-12-11 23:43:52 par Charly.
Mattley
12-12-2017 à 16h55
Bonsoir.
Oui Protopapat c'est le bon modèle.
Merci à Pascal et Charly, je vais essayer de verifier et je vous tiens au courent.


Andrea, 4 msg, 43 ans. Saignon (FR-84). Intégral Bavaria Fjord PL 2012 sur Fiat CDI. 25000 km.Full-Timer
 Citer Alerter [36515]
publicité
12-12-2017 à 16h55
Lien commercial -1-

3887dd
02-03-2018 à 01h06
Je me trouve dans la meme situation que "Mattley", a savoir pas de chauffage en 220v avec la centrale 3010. Je ne sais si ce cas a ete solutionne et dans cette hypothese, avant d'aller dans le reseau Alde, j'aurais apprécié quelques idées.

Daniel , 7 msg, 70 ans. Panazol (FR-87).
Alerter [39744]
15 messages.      1 2 - Chauffage ALDE ne fonctionne pas sur 220 v - Lu 1082 fois. [4489]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-