Nouvelle discussionNouveau message Derniers messages Recherche forum
27 messages.      1 2 3 - Les batteries se déchargent en roulant [4427]
Samson-47
29-11-2017 à 18h19
Charly, il a oublié le 1 devant, c'est 13.74V (il est vrai que ce n'est pas la peine de donner 2 chiffres décimaux en oubliant celui des dizaines!)


Samson, 700 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [36207]
Charly
29-11-2017 à 19h41
Acceder au profil du membre
bouton "modifier" pour corriger.

Charly, Webmaitre,11802 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 boite robotisée
 Citer Alerter [36210]
publicité
29-11-2017 à 19h41
Lien commercial -41-


Samson-47
30-11-2017 à 09h18
Bonjour,

Philippe a écrit :
Mesure à l'entrée de la batterie véhicule moteur tournant et frigo sur 12 V = 14,6v.
Mesure "au bout du cable" qui vient de la batterie véhicule à l'entrée du séparateur = 14,6v.
Enfin, mesure dans les mêmes conditions de la batterie cellule = 12,7v
C'est le voltage "de départ" lorsque je met le réfrigérateur en route (avec l'alternateur bien sur en fonction)


C'est ça qui m'interpelle!
Il y a une chute de tension non négligeable, soit au niveau du séparateur, soit après celui-ci vers la batt. auxiliaire, mais comme le frigo fonctionne sans mal, et s'il est bien alimenté par le séparateur conformément au schéma (pas de modif.), cette deuxième hypothèse tombe!
Il ne reste que le séparateur lui-même ou les connexions, ou une masse défectueuse.
D'où l'importance de vérifier que le séparateur est bien censé coupler les 2 batteries (porteur et cellule), en observant le panneau de contrôle.
Si le séparateur ne couple pas les batteries (moteur tournant), le frigo doit être alimenté par un autre biais que celui du séparateur, suite à une modification!
Il est vrai qu'il faut du temps pour pouvoir vérifier ...
Pb intéressant, mais difficile. Bon courage!


Samson, 700 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [36216]
Melos95
30-11-2017 à 19h26
Acceder au profil du membre
Ces décimales derrière la virgule me prêtent à sourire.. Elles sont prises évidemment avec un Vmètre numérique.
Je suis devenu un peu méfiant avec ces appareils.. Il est vrai plus fiables en continu qu'en alternatifs où des tensions parasites perturbent souvent la lecture. Je n'utilise pratiquement plus que mon bon vieux Métrix, acheté lorsque j'avais 18 ans.. Les numériques ne sont fiables que si l'on y met le prix.. ceux à 20€ des GSB ... à la poubelle.. juste bons à vérifier une continuité.

Bertrand, 1278 msg, 79 ans. Groslay (FR-95). Profilé RAPIDO 710F de 2004 sur Fiat 2.8JTD. 82.000 km
 Citer Alerter [36227]
Samson-47
13-12-2017 à 15h57
Bonjour Philippe,
Pas de nouvelles depuis ... presque 15 j. Tu en es sans doute au niveau des masses. Une chute de tension peut toujours se mesurer avec un "métrix" (ou équivalent). Si un contact n'est pas bon, une différence de potentiel (ou "chute de tension") pourra être mesurée avec l'instrument pré-cité. Les fils ne sont pas toujours assez longs, ça peut être un problème, mais par exemple, tu mesures entre la borne négative de la batterie porteur, et celle de la batterie cellule, et tu dois lire un résultat proche de 0V. Ceci bien sûr (et très important) en fonctionnement du frigo, dans les conditions où la batterie cellule se décharge, moteur en marche. Ensuite, quand tu y es, tu peux faire la même chose entre les bornes positives des mêmes batteries, c'est pas plus cher! A deux, ça peut être plus facile aussi, les batteries n'étant pas forcément très proches.
Si tu trouves plus d'1.5V après quelques minutes de moteur/frigo en marche, c'est pas bon du tout! Tu n'auras pas de différence 2 fois. Ce sera soit entre les bornes positives, soit entre les négatives. En effet, dans les conditions qui nous intéressent, le couplage des batteries, les pôles positifs sont en contact, et les pôles négatifs aussi, donc il ne doit y avoir de différence de potentiel dans aucun des deux cas (tension nulle ou presque à chaque mesure).

Samson, 700 msg, 68 ans. Evran (FR-22). Chausson Flash 2009-Ford Transit 2.2L. 62000 km.Frigo MDC 110
 Citer Alerter [36547]
Pm66fr
18-12-2017 à 11h21
..

Philippe, 144 msg, 65 ans. St Hippolyte (FR-66). .- Challenger 401 de 07/1995 sur porteur Fiat - 86.000 km
 Citer Alerter [36790]

Message modifié le 2018-03-12 19:17:49 par Pm66fr.
Pppiat
11-02-2018 à 16h40
sur un pilote p746c de 2015 : probleme de charge batterie en roulant , sur secteur c'est bon.
Je l'avais deja ramener en garantie chez le vendeur , qui avait trouvé une inversion de fils sur le chargeur solaire. Mais apres un premier voyage , le solaire charge tres peu (voir pas du tout , sauf que le voyant vert de charge s'allume) , la batterie perds un peu tout les jours (3 jours pour descendre a 11.5v) , meme si on roule.
Le panneau est un schaudt ebl 271 tout les fusible sont bons.
la batterie un varta 90ah LFD90 (agm je suppose) , surement de 2015

je commencerai bien par changer la batterie au cas ou , et mettre une 100 ou 140ah ?
qu'en penser vous ?

Philippe, 5 msg, 62 ans. Campagne Sur Aude (FR-11). Profilé Pilote P746 2015 sur Fiat 3.0. 29000 km.
 Citer Alerter [38856]

Message modifié le 2018-02-12 08:19:13 par Pppiat.
publicité
11-02-2018 à 16h40
Lien commercial -1-

Pm66fr
11-02-2018 à 17h02
..

Philippe, 144 msg, 65 ans. St Hippolyte (FR-66). .- Challenger 401 de 07/1995 sur porteur Fiat - 86.000 km
Alerter [38860]

Messages déplacés le 2018-02-11 18:56:22 par Charly.
27 messages.      1 2 3 - Les batteries se déchargent en roulant - Lu 3005 fois. [4427]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-