Nouvelle discussionNouveau message Derniers messages Recherche forum
12 messages.   1 2   - Les batteries se déchargent en roulant [4427]
Pm66fr
11-11-2017 à 17h47
PROBLEME DE BATTERIES QUI SE VIDENT avec le 12 V FRIGO

Bonsoir à tous les camping caristes d'un catalan (de Nancy à l'origine!)

J'ai un problème à soumettre à votre forum après avoir cherché des jours (plutôt des nuits) la solution sur les différents forums et en faisant des tests en fonction de ce que je trouvais

PRESENTATION DU VEHICULE

J’ai acheté une vieille fille (nommée SIMONE) challenger de 1995 ( identification SG 401081 donc je suppose qu’il s’agit d’un challenger 401 acjeté le 18 août 1995) profilé avec dinette/lit à l’arrière il y a 2 ans, ayant très peu de km (72.000) et subi de nombreuses modifications (en bien manifestement) notamment :
- un deuxième réservoir GO permettant de faire environ 1200/1300 km (à 10 l au 100 de moyenne ce qui est très correct par rapport aux anciens camping-car que j’ai eu)
- un petit chauffage radiant 500 W en plus du vieux trumatic S 3002 P qui fonctionne bien aussi avec un trumavent
- 2 réservoirs supp d’eau propre, l’un de 50 L pour une douchette extérieur (c’est bien au retour de la plage pour laver toutes les pattes, chien compris) et l’autre de 100 l que j’ai démonté (nous ne sommes pas des adeptes de douche journalière et consommons de 15 à 25 l/j pour la vaisselle et nos petits lavages et le wc)
- 1 vieux panneau solaire de 50 W marque schneider !
- 1 mat d’antenne avec une vieille antenne qui ne fonctionnait plus semble t’il
- changement du boiler (sans doute en panne à un moment) remplacé par un chauffe-eau mural avec cheminée (il fonctionne bien, mais nous ne nous servons jamais de l'eau chaude). L'emplacement du boiler a permis d'installer le réservoir pour la douchette

J’ai refait le circuit 220V en ajoutant un différentiel et des disjoncteurs (inexistant en dehors d’un simple coupe-circuit et d’un porte fusible) ainsi que 2 prises 220 V faciles d’accès (entre l’entrée et la cuisine)

J’ai aussi ajouté :
- un micro-onde 700 W pour les arrêts ou nous disposons de 220 V, à la demande de mon épouse (il n’a jamais servi)
- sur le mat d’antenne j’ai installé une tonna omnidirectionnelle
- j’ai aussi installé une TV et une parabole automatique sous cloche (dome automatique gasat), un démodulateur fransat
(qui fonctionne bien, même en Espagne, la parabole étant très sensible aux “arbres et caches” mais abritée de la tramontane qui sévit chez nous avec des pointes à 150 km/h. Je crois que le problème est identique pour toutes les paraboles)

Finalement, comme au même moment nous déménagions, nous avons commencé à utiliser réellement notre SIMONE en octobre 2016 et plusieurs fois en 2017 en fonction de nos périodes de travail

Nous n’avons pas eu de problème en 10.000 km et sommes parfaitement satisfait de notre achat, avec seulement un changement de la batterie cellule cet été en Espagne par une batterie gel 100 Ah, sauf un souci apparu ces derniers temps :

Lorsque nous roulons, nous mettons normalement le réfrigérateur en position 12 V (un vieux ELECTROLUX 4401 qui fonctionne très bien pour notre usage, permettant d’avoir toujours des glaçons au frais pour l’apéro).


PRESENTATION DU PROBLEME

Depuis quelques mois, nous avons au bout d’un certain temps les batteries qui se déchargent en roulant, et après quelques heures elles atteignent leur voltage critique, sous les 12 V

C’est d’ailleurs ce qui m’avait fait croire à un problème de batterie, raison pour laquelle j’ai changé l’ancienne cet été (sans que le concessionnaire espagnol contrôle l’ancienne qui peut être n’avait rien, trop content de toucher 300 € ... tout en faisant un raccordement “dégueu...” que je viens de refaire)

Bref, le frigo fonctionne très bien sur les 3 énergies, mais quand je roule avec le 12 V les batteries se déchargent

J’ai fait les tests suivants :

- 1 - alternateur : il fournit toujours du 14.5 V en sortie, donc ce n’est pas lui. A l’entrée du convertisseur (sous le siège passager), j’ai bien une “arrivée batterie porteur” en 14.5 V

- 2 - séparateur automatique (CBE CSB 40 SP) : après avoir rechargé les deux batteries à fond, avec le frigo température ambiante, j’ai allumé le moteur et mis le contact 12 V du frigo : mon voyant rouge du frigo s’allume normalement
au bout d’une heure, puis de 2 heures, le voltage des deux batteries étaient en baisse significative descendant à 12,3 V et moins

- 3 - J’ai remplacé le séparateur par un neuf et fait la même manœuvre après avoir rechargé les batteries à fond : même effet, avec baisse de tension à l’usage

- 4 – j’ai fait le même test SANS METTRE LE FRIGO EN FONCTION (mise en route du véhicule et laissé tourné plusieurs heures) … La, il n’y a aucune chute de tension, donc pas de consommation excessive (ou pas de conso du tout)

Je précise dans tous les cas (sauf 4 évidemment) le frigo fait du froid donc qu’il fonctionne semble t’il normalement ? ou presque ?

Conclusion : le fonctionnement du réfrigérateur en 12 V consomme du courant des batteries plus que ce que l’alternateur fournit, ce qui n’est pas normal. J’ai vu qu’un frigo de ce type consomme environ 120/150 W / h alors que l’alternateur fournit normalement plus que cette consommation et que la tension des batteries ne devraient pas baisser, d’autant qu’elles sont alimentées aussi par un petit panneau solaire de 50 W en continue.


Bref, je suis perdu et sans solution.

Le concessionnaire près de chez moi (CARLOS LOISIRS) est indisponible pour quelques mois, l’ouvrier ayant démissionné et n’étant pour l’instant pas remplacé (je pense qu’ils payent trop mal leur technicien, ce qui est la cause du départ du précédent).

Un autre concessionnaire contacté est débordé : rendez-vous à plus de 2 mois, et les autres sont très loin et plutôt des vendeurs que des réparateurs

Y a-t-il quelqu’un qui a déjà rencontré ce type de panne, ou qui peut m’aider par internet ?

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35714]

Message modifié le 2017-11-12 10:39:58 par Pm66fr.
Charly
11-11-2017 à 18h02
Acceder au profil du membre
Etonnant. En résumant, pour ceux qui n'ont pas la patience de tout lire:

- En roulant, les 2 batteries (démarrage et servitude) se déchargent fortement, jusqu'à 12,0 v, bien que l'alternateur soit à 14,5 v;
- Si on coupe le frigo, pas de probleme;
- Si on met le frigo, problème, mais production de froid normale;
- Coupleur-séparateur changé, le problème demeure;
- problème apparu récemment;
- les batteries sont donc rechargées par le panneau photovoltaïque ou sur secteur;

Vous dites mesurez 14,5 v à l'alternateur; Le frigo est-il alors en fonction ?

Charly, Webmaitre,9334 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [35716]
publicité
11-11-2017 à 18h02
Lien commercial -41-


Pm66fr
11-11-2017 à 18h07
Bonsoir Charly

tout d'abord merci pour le "déplacement" (et désolé de l'erreur)
Il semble que le message soit trop long. Autre erreur, décidément, voulant simplement ajouter à une première présentation sommaire. ( redésolé ... mais bavard devant l'écran)

Pour mon problème :
Je ne me souviens plus si le frigo était en fonction "au moins une fois"' lors de mes mesures. Je vais braver le froid et la nuit pour le tester immédiatement et je reviens vers ici (toi toi mon toit, ... lol)

Philippe

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35718]

Message modifié le 2017-11-12 10:41:01 par Pm66fr.
Charly
11-11-2017 à 18h08
Acceder au profil du membre
et la pluie !

Un temps comme ça ne me donne aucune envie de bricoler dans le camping-car

Pas besoin de t'excuser. J'ai pensé que la discu sur laquelle tu t'es greffé mériterait de disparaitre, le questionneur ayant disparu avant que le probleme ne soit résolu. Donc elle ne présente pas beaucoup d'intérets.

Charly, Webmaitre,9334 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [35719]

Message modifié le 2017-11-11 18:11:22 par Charly.
Pm66fr
11-11-2017 à 18h22
Mesure à l'entrée de la batterie véhicule moteur tournant et frigo sur 12 V = 14,6v.
Mesure "au bout du cable" qui vient de la batterie véhicule à l'entrée du séparateur = 14,6v.
Enfin, mesure dans les mêmes conditions de la batterie cellule = 12,7v
C'est le voltage "de départ" lorsque je met le réfrigérateur en route (avec l'alternateur bien sur en fonction)

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35722]

Message modifié le 2017-11-12 09:52:58 par Charly.
Pm66fr
11-11-2017 à 18h25
reuh reuh ... ici il ne pleut pas !!! grace à la tramontane (qui écorne les coc... et les toros)
et finalement il fait moins froid que ce matin, dans les 12/13 sans doute ... hé hé hé
a toute peut être sinon bonne soirée (plus vieux se manifestement)
Bye et à pluche (j'ai conservé un humour lorrain et pachydermique)

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35723]

Message modifié le 2017-11-12 10:42:02 par Pm66fr.
Charly
12-11-2017 à 09h55
Acceder au profil du membre

Philippe a écrit :
C'est le voltage "de départ" lorsque je met le réfrigérateur en route



Le "C'est" se rapporte aux 3 mesures ?

Si oui, j'en conclue que le coupleur n'a pas couplé.

Pour être probant, il faudrait mesurer lors de la prochaine sortie, après une heure de route, frigo en fonction et moteur tournant.

Pour rappel, la résistance 12v du frigo est alimentée par l'alternateur et non par la batterie cellule.

Charly, Webmaitre,9334 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [35740]

Message modifié le 2017-11-12 09:56:25 par Charly.
Pm66fr
12-11-2017 à 10h14
hello Charly

Il ne pleut plus au paradis ... cesson ? Hier soir, il ne pleuvait pas à Rennes (place des lices), dixit mon beauf, un peu cafteur un peu boiteur !

"C'est"
s'applique à la batterie cellule qui, lors de la mise en route du frigo, passe de 13.2 (environ) à 12.7 - ce que j'explique par une surconsommation au départ, comme sur tous les appareils, tant qu'ils n'ont pas pris leur conso de croisière (moi, c'est 1 verre à l'heure en moyenne, mais je suis multicarburant)

NB = page 12 du manuel de mon Challenger d'origine

Remarque : le réfrigérateur fontionne en 12 V sur la batterie du véhicule et uniquement quand le moteur de celui-ci tourne

Complément d'info sur cette même page :
les utilisations (pompes, éclairage, air pulsé) se font d'abord à partir des 2 batteries en parallèle.
Dès que la tension descend à 12.8V, la batterie principale se désaccouple. La consommation des utilisations 12 V se fait alors uniquement sur la batterie auxilliaire


CONCERNANT TA DEMANDE :

Pour être probant, il faudrait mesurer lors de la prochaine sortie, après une heure de route, frigo en fonction et moteur tournant.

Ceci a été fait à plusieurs reprises, lors de mon dernier voyage, ou, avec le tableau de contrôle, j'ai constaté que, sur un trajet matinal d'un point à un autre (après recharge à l'électricité la nuit, sur des aires avec électricité - rares mais bien pratiques si pas trop cher, donc à 10 € max) que la tension de la batterie cellule baissait et tendait vers 2.5 au bout d'une heure de route

MANUEL DU CHALLENGER 410 DE 1995

Prochainement, je vais te scanner et te faire parvenir par mail ce manuel car je crois que tu les stockes pour les autres et j'ai la chance d'avoir une doc assez complête sur ma Simone, accessoires inclus

Un peu de convivialité (il n'y a pas que le boulot dans la vie)

Quel temps fait il à Cesson aujourd'hui ? Ici nous avons un grand soleil, et il n'y a pas de vent ce qui fait une journée qui va être superbe .... pour que ma première épouse tonde la pelouse (la seconde c'est mon chien, la troisième étant Simone)
Mais il fait trop froid pour sortir Simone même pour un WE car les nuits sont fraiches (relativement, avec 4/7° environ, trop froid pour mes vieux os décatis, malgré le carburant que j'ingurgite périodiquement)

Je n'arrive pas à "filtrer" tes membres du 66 ... un plus à envisager si l'un des CCaristes veut tenter un regroupement ?

Il faut que je bosse un "pneu" maintenant, un rapport à finir, mais je vais essayer dans la journée de démonter les grilles du frigo voir si je trouve cette p*... de résistance chauffante 12V pour lui prendre la tension

Je reste à ton entière dispo pour tout test et , quand la panne sera trouvée, je préparerai une "question suivante" sur une autre file dans une section idoine, désirant doter Simone de PS total 400 W sur son toit (j'ai bien avancé sur le sujet)

Bon dia

Philippe

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35746]

Message modifié le 2017-11-12 10:43:24 par Pm66fr.
Pm66fr
19-11-2017 à 09h43
Bonjour à tous
je suis toujours à la recherche de la panne
j'avance par petit bout
de toute façon, je vous tiendrai au courant
et je suis dispo pour toute idée
bonne journée
Philippe

Phillipe, 11 msg, 64 ans. St Hippolyte (FR-66). profilé challenger de 1995 sur Fiat Ducato - 82.000 km -
 Citer Alerter [35967]
publicité
19-11-2017 à 09h43
Lien commercial -41-

Melos95
19-11-2017 à 10h48
Acceder au profil du membre
Il me semble que la 1ère chose à faire est de contrôler le courant (avec un ampèremètre) a l'entrée du frigo. Et aussi en sortie de batterie. On avisera ensuite.

Bertrand, 910 msg, 78 ans. Groslay (FR-95). Profilé RAPIDO 710F de 2004 sur Fiat 2.8JTD. 75.000 km
 Citer Alerter [35970]
12 messages.   1 2   - Les batteries se déchargent en roulant - Lu 201 fois. [4427]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-