Nouvelle discussionNouveau message Derniers messages Recherche forum
9 messages.    - Pompe capricieuse [3979]
Claude38
31-05-2017 à 06h09
Acceder au profil du membre
Bonjour
Depuis la remise en route du camping-car ma pompe fait des siennes; pas de problème de mise en route intempestive donc pas de fuites ni de prises d'air entre pompe et les robinets, mais le filtre d'entrée de la pompe (pompe au-dessus du réservoir) se vide et à l'ouverture d'un robinet le début est bien mais la pression baisse jusqu'à ce que la pompe réaspire l'eau du réservoir. J'ai changé le filtre pensant à une prise d'air mais rien le problème est le même. Pensez-vous que le clapet anti retour de la pompe soit en cause? Ou un autre problème.
Merci
A+

Claude, 634 msg, 68 ans. St Marcellin (FR-38). Intégral Laïka écovip 100 sur Ivéco sorties-voyagesencamping-car.fr/index.html
 Citer Alerter [31720]
Charly
31-05-2017 à 08h44
Acceder au profil du membre
désamorcage. D'après ta description, ça ne se désamorce qu'avant la pompe, pas après. Etrange.

Charly, Webmaitre,8572 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [31723]
publicité
31-05-2017 à 08h44
Lien commercial -54-


Claude38
31-05-2017 à 11h09
Acceder au profil du membre
Bonjour
Exact il y a un reflux vers le réservoir.
A+

Claude, 634 msg, 68 ans. St Marcellin (FR-38). Intégral Laïka écovip 100 sur Ivéco sorties-voyagesencamping-car.fr/index.html
 Citer Alerter [31726]
Charly
31-05-2017 à 11h25
Acceder au profil du membre
donc prise d'air entre le filtre et la pompe. Une solution serait d'ajouter un anti-retour entre réservoir et filtre

Hydraulique Clapet anti-retour 10mm Hydraulique Clapet anti-retour 10mm Clapet anti-retour 2 voies pour circuit d eau. Pour chasse d eau Thetford par exemple, mais aussi pour les douches  et toutes robinetterie.<br />
<br />
Raccordement pour tuyau souple Tricoflex 10mm, ceux qui équipent nos cc. <br />

mais je ne le ferais pas car ça gène la vidange antigel.


Charly, Webmaitre,8572 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [31727]
Claude38
31-05-2017 à 20h06
Acceder au profil du membre
Bonsoir
pas de prise d'air entre filtre et pompe, j'ai changé ce filtre par un plus facile à ouvrir mais le problème persiste, de plus je pense si il y a prise d'air il a fuite tôt ou tard.
A+

Claude, 634 msg, 68 ans. St Marcellin (FR-38). Intégral Laïka écovip 100 sur Ivéco sorties-voyagesencamping-car.fr/index.html
 Citer Alerter [31732]
Charly
31-05-2017 à 23h12
Acceder au profil du membre
ben non justement. C'est assez curieux, mais ça s'explique. Quand la pompe pompe, elle met le tuyau en amont en dépression; donc pas de fuite.
Ensuite, l'eau redescend par gravité vers le réservoir, en aspirant de l'air via une fissure. 40 cm de haut, c'est deja 0,04 bar, sans doute suffisant pour forcer l'air à entrer.

Je pense que le problème ne se poserait ainsi pas si la pompe était au niveau du plancher. Ton filtre est neuf, ok, mais la fuite d'air est peut-être ailleurs: raccords. avant ou après le filtre, mais avant la pompe.

Charly, Webmaitre,8572 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [31735]
Claude38
01-06-2017 à 04h49
Acceder au profil du membre
Bonjour
Je pense que c'est la pompe qui a un problème, je vais la changer et peut être que le problème sera résolu.
A+

Claude, 634 msg, 68 ans. St Marcellin (FR-38). Intégral Laïka écovip 100 sur Ivéco sorties-voyagesencamping-car.fr/index.html
 Citer Alerter [31736]
Charly
01-06-2017 à 10h20
Acceder au profil du membre
c'est dommage de changer une pompe si elle pompe toujours et assure la pression. Une inspection te permettra peut-être de trouver la faille.

Charly, Webmaitre,8572 msg, 54 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-80.000km Mercedes 316 boite robotisée
 Citer Alerter [31741]
publicité
01-06-2017 à 10h20
Lien commercial -57-

Claude38
01-06-2017 à 10h50
Acceder au profil du membre
Bonjour
Merci pour tes réponses: l'inspection a été faite et refaite sans rien trouver, ni fuite, ni fente quelconque, il faut que je démonte la pompe pour une inspection poussée, je pense que le problème se situe là.
A+

Claude, 634 msg, 68 ans. St Marcellin (FR-38). Intégral Laïka écovip 100 sur Ivéco sorties-voyagesencamping-car.fr/index.html
Alerter [31742]
9 messages.    - Pompe capricieuse - Lu 153 fois. [3979]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -55-