Votre IP:54.80.140.29 Panne Frigo: plus de froid sur le gaz, ni sur 12v, ni sur 220v Forum Forum-Camping-Car.fr. Réfrigérateurs et glacières

Nouvelle discussionNouveau message Derniers messages Recherche forum
19 messages.   1 2   - Panne Frigo: plus de froid sur le gaz, ni sur 12v, ni sur 220v [3749]
Boris
02-03-2017 à 21h58
Depuis ce matin, je constate que mon frigo Dometic ne semble plus fonctionner au gaz. Ce matin, au réveil, il affichait 15°. J'ai vérifié derrière la grille et le brûleur fonctionnait. D'ailleurs, sur la photo, les deux flèches rouges indiquent deux éléments particulièrement chauds. Nous avons ensuite roulé durant 3 heures. Sur le 12V, il me semble qu'il faisait un peu de froid, mais pas énorme. Maintenant branché au 220V, il semble que le congélateur fonctionne à nouveau (gouttelettes gelées à l'intérieur), en revanche le frigo indique toujours une douzaine de degrés pour le moment.

Est-ce que cela peut être la carte électronique? Je précise que le frigo n'indique aucun dysfonctionnement et que ce matin, nous l'avons mis sur le froid maximum.
Je précise également que nous venons de passer une semaine dans des campings marocains, branchés au "220V". Il semble que le courant, ici, ait tendance à varier un peu...cela peut-il endommager la carte, le frigo ?

Boris, 109 msg, 33 ans. St-ursanne (CH-28). Capucine Giottiline Top Cruiser sur Iveco 2,3 l 136ch 2012
 Citer Alerter [29978]

Messages déplacés le 2017-03-02 23:16:03 par Charly.
Charly
02-03-2017 à 23h19
Acceder au profil du membre
Vos flèches montrent le bruleur; avez-vous observé une belle flamme bleue ? probablement oui.

En cette période, en France, les réfrigérateurs n'ont pas de peine à maintenir les 6°. quelle t° avez-vous au Maroc ?

S'il peine à refroidir sur les 3 sources d'énergie, on peut penser que la panne vient de l'agrégat. Le serpentin est peut-être bouché.

Enfin, je vous conseille la lecture de Refrigerateurs à absorption: Résolution des pannes

Charly, Webmaitre,11071 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-86.000km Mercedes 316 boite robotisée
 Citer Alerter [29982]

Message modifié le 2017-03-03 09:57:45 par Charly.
publicité
02-03-2017 à 23h19
OFFRE DE PRET URGENT EN 48 H
Vous êtes Particuliers ; Fichés ou Interdit Bancaire ; au chômage ; au RSA ; totalement en situation de surendettement et souhaitez simplifier la gestion de votre budget en vous faisant racheter un ou plusieurs crédits que vous détenez dans d’autres établ
forum-camping-car.fr/pub/pub_annonceur_creation.php
Lien commercial -73-


Aviano29
03-03-2017 à 09h29
Acceder au profil du membre
bonjour
sur le 12v en roulant le frigo fonctionne pour maintenir la température sans plus par contre gaz et 220 il doit faire du froid surtout si le thermostat est au maxi.je ne sais pas la nature de courant au Maroc normalement si l'alimentation n'est pas suffisante il passe au gaz et si trop importante la le circuit électronique n'a sans doute pas la protection adéquate

Patrick, 452 msg, 68 ans. Crozon (FR-29). [mon blog] Intégral Exaltis 6028 EB sur Fiat 130 cv 07/2016.12600 km
 Citer Alerter [29985]
Transporter3
03-03-2017 à 21h43
Acceder au profil du membre
bonjour,j'ai deja eu ce genre de souci pratiquement identique mais sur un frigo theford,le changement de la sonde sur les ailettes dans le compartiment frigo(et non congèle )avait resolu le probleme ,pour info

Michel, 4 msg, 64 ans. Le Mans (FR-72). Profilé Rapido 691 2011 sur Ducato 130. 50000 km.
 Citer Alerter [30004]
Boris
04-03-2017 à 21h50
Actuellement en camping, nous nous sommes branchés sur le réseau. Le frigo fonctionne bien. Dès notre retour sur l'Europe, nous nous remettrons au bivouac libre ou aire de stationnement. J'aurai alors la possibilité de voir si le fonctionnement au gaz fait (ou ne fait pas) le froid escompté.

Transporter3: où exactement étaient situées cette sonde et ces ailettes du frigo, que j'aille vérifier un de ces 4!

Petite question: si la carte électronique est défaillante, est-ce que du coup tout le frigo est en panne? S'allume-t-il malgré tout?

Bonne soirée et merci pour les réponses!

Boris, 109 msg, 33 ans. St-ursanne (CH-28). Capucine Giottiline Top Cruiser sur Iveco 2,3 l 136ch 2012
 Citer Alerter [30010]
Aviano29
05-03-2017 à 10h08
Acceder au profil du membre
bonjour
la sonde doit être située sur la partie du refroidisseur en aluminium a l'intérieur du frigo


Patrick, 452 msg, 68 ans. Crozon (FR-29). [mon blog] Intégral Exaltis 6028 EB sur Fiat 130 cv 07/2016.12600 km
 Citer Alerter [30012]
Surzurois
05-03-2017 à 10h16
Acceder au profil du membre
Bonjour à tous

Dométic RMD 8505



Henri, 276 msg, 74 ans. (FR-56). Intégral Pilote G741 lits jumeaux 2012-3,7t Fiat 2,3-150 cv Alko
 Citer Alerter [30013]
Boris
09-03-2017 à 22h33
Bonsoir,
Merci Surzurois, j'ai exactement ce frigo et j'ai bien repéré la sonde sur les ailettes d'aluminium.
Je confirme que mon frigo a bel et bien un problème sur le gaz. Sur le réseau (220V), il fonctionne à merveille. Sur le gaz, je reste à plus de 10° à l'intérieur du frigo. Je précise qu'en 2-3 jours, j'ai brûlé une belle quantité de gaz (un cinquième-un sixième de ma bombonne) et j'ai n'ai pas eu de froid! A l'extérieur, la température n'excède pas les 25° (et le frigo n'était jamais côté soleil...)
Du coup, si c'est cette sonde, comment expliquer que sur le 220V tout fonctionne, mais pas au gaz??
Et si c'est cette sonde, est-elle réparable? Comment puis-je vérifier son état??

On va vers le beau, ce serait bête de ne plus avoir de frigo maintenant...

Merci pour votre aide!!

Boris, 109 msg, 33 ans. St-ursanne (CH-28). Capucine Giottiline Top Cruiser sur Iveco 2,3 l 136ch 2012
 Citer Alerter [30034]
Marcus2
10-03-2017 à 20h17
Bonsoir. Boris, je ne suis pas spécialisé dans les "frigos" de camping-car. Si celui ci fonctionne sur 230 la sonde n'y est pour rien. En revanche, voir un spécialiste de la marque de ton frigo pour non fonctionnement sur le gaz et pour nettoyer la cheminée.

Marc, 118 msg, 56 ans. (FR-09). Profilé Hobby siesta 600FC sur Ford 2.2L 130cv.2010
 Citer Alerter [30037]
publicité
10-03-2017 à 20h17
Lien commercial -41-

Boris
11-03-2017 à 09h43
Bonjour,
J'ai vérifié le brûleur hier et tout est en ordre. Flamme bleue.
J'ai fait un test hier en allumant le frigo à 15h45. Température intérieur du frigo: 18°.
Après 3 heures, le congélateur avait déjà du givre sur les ailettes. En revanche, la température du frigo n'avait pas bougé. Au soir, le congélateur fonctionnait à plein régime. Le frigo indiquait encore 15°. Ce matin, le congélateur était au top, le frigo indiquait 11°!! Il a fonctionné toute la nuit programmé sur le froid maximum. Ce matin, le niveau de gaz du gpl a beaucoup baissé pour une unique utilisation du frigo (nous n'avons pas cuisiné).

Conclusion: le frigo a brûlé beaucoup de gaz pour faire du froid. Cela a fonctionné pour le congélateur mais pas pour le frigo. Je m'interroge donc:
1. il me semble que la sonde fonctionne puisque j'ai eu du froid dans le congélateur. Elle aurait indiqué au système que le frigo est chaud, raison pour laquelle il aurait produit beaucoup de froid et brûlant bien plus de gaz que la normale. Mon raisonnement tient-il la route, ou dois-je continuer de penser que la sonde est défaillante? Si c'est le cas, puis-je la réparer??
2. Comment exactement le froid passe-t-il de l'agrégat aux ailettes d'aluminium situées dans le frigo? Il semblerait que la panne vienne de là: tout fonctionne mais les ailettes du frigo ne sont pas froides, mais celles du congélateur le sont. Serait-ce réparable par moi-même?
3. Comment le frigo fait-il du froid lorsqu'il est branché sur le 220V? Est-ce l'électricité qui chauffe l'agrégat à la place de la flamme du brûleur?

Merci à tous ceux qui pourraient peut-être m'aider à réparer ce problème. Je vais également contacter Dometic en leur expliquant clairement le problème.

Petite remarque en passant: sur les nouveaux modèles (voir photo de Surzurois), on ne peut pas accéder aux commandes de l'appareil sans ouvrir la porte du frigoBonjour la perte de froid...tu parles d'un "progrès"...

Boris, 109 msg, 33 ans. St-ursanne (CH-28). Capucine Giottiline Top Cruiser sur Iveco 2,3 l 136ch 2012
 Citer Alerter [30038]
19 messages.   1 2   - Panne Frigo: plus de froid sur le gaz, ni sur 12v, ni sur 220v - Lu 10482 fois. [3749]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-