Nouvelle discussionNouveau message Derniers messages Recherche forum
125 messages.      1 2 3 4 5 6 7 8   - Panne frigo : pas d'étincelles [2580]
BleuSideral
22-02-2019 à 19h05
Acceder au profil du membre
Bravo ! Merci de ce retour d'expérience ! l'ancien allumeur était vraiment fatigué :-

Fabrice, 3569 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [55326]
Nelson-72
25-05-2019 à 15h30
Hors-sujet:
Bonjour à tous
...Vieux camping cariste, visitant souvent les sites dédiés... mais c'est la première fois que je me connecte. Je n'arrive tout simplement pas à résoudre un problème avec le frigo de mon camping car.
j'ai lu , j'admire, la gentillesse le dévouement et les compétences de vous tous qui répondez..
ET cette fois c'est moi qui vient solliciter une aide.
Je fais juste une petite parenthèse pour dire que cette aide, si vous la demandez à un concessionnaire,... il faut patienter et encore patienter... et vous n'êtes pas sûr d'obtenir le bon résultat surtout dans un court délai.

Mon problème:
Domotic RMD 8505: fonctionne en 12 volts (moteur),et en 220v.
Sur le gaz pas de tic tic piezzo le gaz arrive bien a l'entrée de l'électro vanne.
A la fin de l'hiver: première mise en route, j'ai entendu 3 tic tic et plus rien.
j'ai controlé le 12v à l'entrée de la carte. Je ne sais pas contrôler le piezzo.
j'espère avoir été clair. Merci d'avance

François, 27 msg, 72 ans. St Corneille (FR-72). Profilé Bavaria T740 2015 sur Fiat FIAT. 43000 km.
 Citer Alerter [60665]

Message modifié le 2019-05-25 15:46:32 par Charly.
publicité
25-05-2019 à 15h30
Marre des leds chères qui éclairent comme une bougie ? Fuyez les accessoiristes
Ma sélection d'ampoules leds performantes (5050, 5630) et adaptées à tous les camping-cars, enfin à un prix motivant. à partir de 2,50 euros seulement !
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -24-


Charly
25-05-2019 à 15h41
Acceder au profil du membre
Pour résumer, il n'y a plus d'étincelles. J'ai donc déplacé votre message dans cette discu que je vous invite à relire depuis le début.

Avez-vous vérifier que les électrodes sont propres ? je verrais une électrode en court-circuit avec un cocon d'araignée.


Charly, Administrateur,16769 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [60667]
Yannick77
25-05-2019 à 18h08
Acceder au profil du membre
Le tic-tic est le bruit d'une étincelle qui se produit entre l'électrode et le corps de l'allumeur.
Pour qu'elle se produise, il faut que la haute tension soit présente via la carte électronique et que l'électrode soit suffisamment près du corps de l'allumeur (maximum 3 mm)

Yannick, Modérateur,3606 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [60680]
Pascalou81
25-05-2019 à 20h54
Bonsoir ,j'ai eu une panne similaire il y a 3 mois . J'ai changé le boitier bleu "generateur d’étincelle" avec l’électrode et depuis ok. 70 euros. Voir en page 2 mon historique et la photo du boitier.
Voila en espérant que se soit la même panne ;

Pascal, 37 msg, 54 ans. St Juery (FR-81). Profilé HYMER T655 sur CITROEN 2.8HDI de 2003
 Citer Alerter [60688]
Yannick77
26-05-2019 à 18h31
Acceder au profil du membre
Espérons plutôt que ce soit un mauvais réglage de l'écartement de l'électrode, ça coûterait moins cher.

Yannick, Modérateur,3606 msg, 71 ans. Quincy Voisins (FR-77). Intégral Florium 74 LMS 2011 /Fiat/ ALKO 3 l 160 cv 56000 km
 Citer Alerter [60711]
Nelson-72
27-05-2019 à 15h12
Bonjour Messieurs et merci pour le repositionnement de ma question au bon endroit.
J'ai démonté le bruleur et constaté sa propreté. je vais cet après midi revoir cet écartement de 3mm et si possible constater la haute tension à la sortie de carte.
.. Je ne suis pas dépanné ... mais curieusement plus apaisé de me savoir écouté. Merci

François, 27 msg, 72 ans. St Corneille (FR-72). Profilé Bavaria T740 2015 sur Fiat FIAT. 43000 km.
 Citer Alerter [60766]
Nelson-72
27-05-2019 à 18h47
Oui, de retour... pas de chance ce n'est pas à cause de l'écartement de l'électrode. elle était à largement plus que 3mm, mais la redresser n'a rien apporté.
dès que je mets sur gaz, après quelques secondes, sonnerie et clignotement rouge.
j'ai débranché l'électrode et mis le testeur sur tension continue: pas d'indication lorsqu'on tente l'allumage.
devrait on entendre un claquement à l'électrovanne lorsqu'on tente l'allumage?
Bonne soirée à tous et merci

François, 27 msg, 72 ans. St Corneille (FR-72). Profilé Bavaria T740 2015 sur Fiat FIAT. 43000 km.
 Citer Alerter [60781]
BleuSideral
27-05-2019 à 19h33
Acceder au profil du membre
Bonsoir , l'électrovanne , un petit claquement juste avant les étincelles . Si pas d'étincelles , bloc haute tension HS , même s'il y a présence 12V en alimentation à ses bornes , c'est fréquent . Le voyant rouge signale bien qu'il y a un problème effectivement.
Vous pouvez tester le bloc HT en le déconnectant de la platine et le branchant sur le 12V direct , s'il fait pas d'étincelle ou très faible vous serez fixé !

Fabrice, 3569 msg, 61 ans. Ste Anastasie (FR-30). [mon blog] Merco 316CDI Autostar Intégral 2002 BVA 112000km-LiFePo4 200
 Citer Alerter [60784]
publicité
27-05-2019 à 19h33
HELP PARE BRISE
Remplacement à domicile et toute France de pare brises de camping car (intégraux,profilés et capucines)
www.help-parebrise.fr
Lien commercial -78-

Nelson-72
28-05-2019 à 10h08
Bonjour fabrice
je suppose que le bloc HT doit être intégré à cette platine (photo)... et ce serait donc cette carte?
merci

François, 27 msg, 72 ans. St Corneille (FR-72). Profilé Bavaria T740 2015 sur Fiat FIAT. 43000 km.
 Citer Alerter [60802]
125 messages.      1 2 3 4 5 6 7 8   - Panne frigo : pas d'étincelles - Lu 12379 fois. [2580]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-