Nouvelle discussionNouveau message Derniers messages Recherche forum
39 messages.      1 2 3 4   - L'alternateur charge t-il bien la batterie auxiliaire ? [1916]
Membre1340
28-09-2014 à 10h18
Petite manipulation simple pour isoler le problème.

Avec un multimetre, tu démarres le moteur et tu testes la batterie moteur puis la batterie cellule.
Puis à l'entrée du coupleur puis en sortie.

Donnes nous tes résultats.

Membre1340, 713 msg. Ce membre n'est plus inscrit.
 Citer Alerter [14926]

Message modifié le 2014-09-28 10:20:03 par Oscar.
Fredo
28-09-2014 à 10h58
Acceder au profil du membre
Merci Oscar pour ton conseil.
Je n'ai pas de multimètre mais je viens de faire un test et peut-être va-t-il être utile à nos électriciens;
J'ai débranché la cosse (+) de la batterie "cellule", ai mis le moteur en route. Avec un tournevis testeur, j'ai vérifier que le testeur fonctionne sur la batterie "moteur". J'ai fait un test sur la cosse "+" de la batterie "cellule" et là, rien ! En gros, il n'arrive pas de courant sur la cosse + de la cellule, ce qui explique que la batterie ne se recharge pas. Je vais essayer de tester les fusibles et puis après, je ne sais plus...
*-----*
Fusibles testés, OK. Deux de 15 et un de 30.
*-----*


Fred, 45 msg, 62 ans. Vers Pont Du Gard (FR-30). Challenger Ford Transit 1994
 Citer Alerter [14928]

Messages fusionnés le 2014-09-28 20:17:40 par Charly.
publicité
28-09-2014 à 10h58
Lien commercial -41-


Nanard79260
28-09-2014 à 12h53
Acceder au profil du membre
ceux de 15 ne sont pas pour charger la batterie, celui de 30 oui, mais il n'y a rien au départ de ta batterie moteur? moi j'ai 2 gros fusibles de 50 A :-

Bernard, 1490 msg, 70 ans. La Crèche (FR-79). Pilote Galaxy 270 2.8 idtd de 2000, 68000 km Vortex électric
 Citer Alerter [14929]
Fredo
28-09-2014 à 12h59
Acceder au profil du membre
nanard,
A priori, il n'y a rien de plus que ce que j'ai montré entre la batterie moteur et ce boitier coupleur.
Si je ne trouve pas, est-ce que je peux "jumeler" les batteries pour que les deux chargent ensemble, quitte à débrancher ce raccordement à l'arrêt pour ne pas risquer de vider la batterie moteur ?

Fred, 45 msg, 62 ans. Vers Pont Du Gard (FR-30). Challenger Ford Transit 1994
 Citer Alerter [14930]
Nanard79260
28-09-2014 à 14h35
Acceder au profil du membre
Re, la j'avoue mon ignorance, mais si tu le fait il faut des fils de diamètre des pinces car il y a risque d' chauffe donc d'incendie quand tu démarreras ton moteur. Mais de toute façon le courant part de la batterie moteur pour aller sur celle de la cellule, en suivant scrupuleusement le fil + (rouge ou noir) on doit bien trouver l'endroit où il y a coupure. Courage et tu y arriveras

Bernard, 1490 msg, 70 ans. La Crèche (FR-79). Pilote Galaxy 270 2.8 idtd de 2000, 68000 km Vortex électric
 Citer Alerter [14931]
Fredo
28-09-2014 à 15h23
Acceder au profil du membre
Oui oui, je trouve les fils qui vont d'une batterie à l'autre. Le fil rouge, qui est le +, entre dans le boitier coupleur et en ressort. Le testeur s'allume bien quand je le mets en contact avec la cosse en entrée du boitier coupleur, mais pas de courant sur la cosse "sortie" même avec le moteur qui tourne. Je n'ose pas démonter ce coupleur de peur de ne pas savoir le remonter. J'ai vu qu'il existe des coupleurs manuels je vais peut-être m'orienter vers là, à moins que quelqu'un ici trouve la solution à mon problème.
Merci encore à ceux qui essaye de m'aider.
Bon dimanche

Fred, 45 msg, 62 ans. Vers Pont Du Gard (FR-30). Challenger Ford Transit 1994
 Citer Alerter [14932]
Nanard79260
28-09-2014 à 17h37
Acceder au profil du membre
Re, et bien moi je le l'ouvrirais, il met arrivé d'avoir une panne avec le boitier de préchauffage de mon Trafic, j'ai ouvert et c'était le relais principal qui avait un contact collé, je l'ai décollé, passé au papier 1000 (carrossier) et depuis plus de 5 ans il fonctionne. Si cela se trouve ce n'est pas grand chose, une soudure ou une cosse qui ne fait plus son boulot, autant si tu dois le changer l'ouvrir, tu ne risques rien

Bernard, 1490 msg, 70 ans. La Crèche (FR-79). Pilote Galaxy 270 2.8 idtd de 2000, 68000 km Vortex électric
 Citer Alerter [14934]
Membre1340
28-09-2014 à 18h46
Donc le coupleur séparateur est le coupable.
Ouvre donc et si pas de panne évidente changes le.
Va faire un tour en boutique ou demande directement à Charly, il saura te conseiller.




Membre1340, 713 msg. Ce membre n'est plus inscrit.
 Citer Alerter [14936]
Fredo
28-09-2014 à 19h56
Acceder au profil du membre
Merci les gars, c'est sympa vos réponses. Je vais sans doute essayer d'ouvrir la bête, mais je pense qu'il a souffert pour la raison suivante.
Je viens de me rendre compte que les fils qui vont à la batterie "cellule" sont doublés car il y a une 3ème batterie dans un coffre de la cellule. Pour économiser en poids (c'était une grosse batterie de 120 Ah) je l'ai enlevée et isolé les fils. Or, je viens de lire qu'une batterie déchargée peut endommager irrémédiablement le coupleur. Donc, j'ai peut-être grillé mon coupleur en supprimant une des deux batteries auxiliaires raccordées à celui-ci.
J'ai vu que ça vaut quand même dans les 60 euros ! Je vais donc attendre un peu et shunter les deux "+" de mes batteries pour qu'elles chargent en roulant et essayer de penser à les désaccoupler quand le moteur sera coupé.
Je vous raconterai, à mon retour si ça a fonctionné ou si j'ai mis le feu à mon Challenger !

Fred, 45 msg, 62 ans. Vers Pont Du Gard (FR-30). Challenger Ford Transit 1994
 Citer Alerter [14937]
publicité
28-09-2014 à 19h56
Lien commercial -41-

Charly
28-09-2014 à 20h17
Acceder au profil du membre
Fred, pour les photos, merci de les televerser directement sur le forum, grace au cadre bleu sous la saisie. Sinon, dans 6 mois, les photos auront disparu...

La panne: puisque le frigo n'est pas alimenté non plus, il parait évident que le coupleur est en cause. Soit au niveau détection de tension, plus probablement au niveau du relais.
Ca ne change rien, à part les relais, c'est du jetable, les composants et le relais étant noyés dans une résine... 80 euros à chaque fois.

L'astuce: monter un relais extérieure tels ceux que je propose en boutique commandés par le relais du coupleur. ainsi, le relais coupleur ne souffrira pas car passant uniquement un courant faible. C'est le relais extérieur qui s'usera.

Coupleurs: je n'en propose pas en boutique.

Charly, Administrateur,14306 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
 Citer Alerter [14938]
39 messages.      1 2 3 4   - L'alternateur charge t-il bien la batterie auxiliaire ? - Lu 13263 fois. [1916]
retour en haut de page Messages récents
répondre dans cette discussion