Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - Pile EFOY 1200 affiche erreur 13 [1465]
Daniel21
23-12-2013 à 09h16
à tous,
Dans mon Camping Car RAPIDO 993M année 2008 équipé d’une pile EFOY 1200 à ce jour 540h de fonctionnement.
Pile série 016-727-04851* mise à jour en 2009 sous V02-8.06L12V-QB
Depuis peu après la phase de démarrage elle ce met à clignoter rouge tous les 30 secondes environ et affiche erreur 13 (en manuel et en automatique) puis en appuyant sur RESET le témoin s’éteint et redémarre en automatique en phase démarrage et après ce met à clignoter rouge tous les 30 secondes environ et affiche erreur 13 sans charger.
-A ce jour je n’ai plus d’autre source de vérification.
-Que faire merci d’avance pour vos suggestions.
Amicalement
Daniel

Daniel, 58 msg, 74 ans. Dijon (FR-21). Intégral RAPIDO 983M sur Mercedes 316cdi 2004 100.000km
 Citer Alerter [10496]
Claude52
23-12-2013 à 10h15
D'après le manuel EFOY dans le chapitre gestion des incidents:

Veuillez contacter le service
après-vente
(erreurs 1, 10, 13, 14, 15, 17,
70, 73, 75, 76, 80, 83, 84)
Erreur due à un périphérique connecté au système. Si
après un nouveau démarrage, ce dysfonctionnement se
produit de nouveau, contactez le partenaire SFC auquel
vous avez acheté l’appareil.

Claude, 33 msg, 63 ans. St Dizier (FR-52). fleurette le gravelot 2004 citroen jumper
 Citer Alerter [10498]
publicité
23-12-2013 à 10h15
Lien commercial -41-

Charly
23-12-2013 à 12h40
Acceder au profil du membre
périphérique... Vérifier toutes les connexions électriques. Mauvais contact, oxydation...

Charly, Administrateur,16752 msg, 57 ans. Cesson Sevigne (FR-35). [mon blog] Intégral Esterel 21. 2001-95.000km Mercedes 316 bva6. GPL. LiFePO4
Alerter [10504]
3 messages.    - Pile EFOY 1200 affiche erreur 13 - Lu 6045 fois. [1465]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-